Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel 1,7 cdti ] claquement moteur suite à surchauffe
Aujourd'hui à 11:17 par Ssscream

» citroen xsara hdi 2.O l
Aujourd'hui à 10:14 par antho34

» Renault Laguna 1 ess. 1995 2L - remise à zéro défauts injection avec valise ACTIA XR25
Aujourd'hui à 09:55 par Pistou

» [ Citroen Jumper 2 an 2007 ] dépose et repose moteur essuie glace
Aujourd'hui à 08:22 par Nadou88

» [Renault Grand Scenic 2.0 ess an 2007] raté moteur / allumage si niveau essence bas
Aujourd'hui à 08:06 par flo1981

» jumper III demarre plus
Aujourd'hui à 07:35 par fabi186

» (Renault Espace II 2.1 TD 88 cv an 1994) code moteur ?
Aujourd'hui à 07:23 par phil33480

» Jumper 2 : Enlever voyant huile
Aujourd'hui à 06:48 par Nadou88

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Hier à 21:55 par Phoenix062

» [ Peugeot 406 coupé BVA v6 194cv an 1997 ] probleme de demarrage
Hier à 20:26 par fabi186

» Citroen zx break 1.9d moteur qui coupe en roulant
Hier à 20:15 par fabi186

» ( citroen jumper III 2.2l an 2009 ) cherche les bougies de prechauffage
Hier à 20:13 par fabi186

» Caddy 1.9D moteur 1Y de 1997 ne démarre plus
Hier à 18:42 par sacha

» changement moteur 306 hdi
Hier à 18:26 par stef422

» [ Mercedes clk 320 w208 ess an 1998 ] Probleme fermeture capote
Hier à 15:33 par lleo974

» [ BMW e38 725 tds an 1997 ] problème démarrage a froid
Hier à 13:22 par jerome lesage

» [ Renault Mégane 1.9 dTi an 2000 ] Problème d'embrayage
Hier à 08:03 par shaft bvc

» [ Renault Mégane 1.9 dTi an 2000 ] Problème vitre électrique
Hier à 08:01 par shaft bvc

» [ SEAT Cordoba 1.4 Stella ess. an 2000 ] gouttelettes d’eau dans vilebrequin
Hier à 07:22 par Poulpy 68

» opel astra 1.6 twinsport 105 ch z16xep problème voyant moteur et P0141
Hier à 07:20 par Poulpy 68

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou (résolu)
Mar 30 Sep 2014, 23:08 par Berdulle

» Mégane 2 1.6l 16v 2002 (secousse moteur ou boite)
Mar 30 Sep 2014, 21:24 par Laure B

» Bmw 325 tds an 97 demande d infos sur plaque moteur
Mar 30 Sep 2014, 17:30 par david26

» [ Renault Laguna II 1.9 dci 120 an 2002 ] Voyant SERV et voyant ESP allumés
Mar 30 Sep 2014, 17:16 par PREVEL

» urengent probleme voyant orange cliniotant avec acoups sur autoroute et sur régime
Mar 30 Sep 2014, 16:47 par volturno

» problème puissance BMW 730D E38 moteur M57 de 1999
Mar 30 Sep 2014, 15:43 par daibse59

» Info sur prix de vente BMW e46 phase 2 de 2002 en 320D 150cv
Mar 30 Sep 2014, 13:19 par Ex6tenz

» [ Bmw E46 320d M47N an 2003 ] problème accoup ressenti dans le levier
Mar 30 Sep 2014, 07:11 par BMW PASSION

» [BMW E.46 320.Da an 09/2002] Vibrations venant de l'arrière droit
Lun 29 Sep 2014, 21:00 par symones

» [BMW 320 td compact 150cv an 2002] ventilateur se met en route tout seul
Lun 29 Sep 2014, 20:37 par BMW PASSION

[Laguna 2 1.9 dti an 01] Problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 14:17

Bonjour à tous

Je poste mon premier message qui concerne un problème de puissance sur Laguna 2.

Problème : Manque puissance, lors de forte accélération fumée noire et j'ai eu au début le témoin de préchauffage qui s'est allumé lors de la première fois.

KMS : 170000

Merci de votre aide et conseille

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mar 14 Aoû 2007, 17:30

Salut
Vanne EGR Encrassé, elle est bouchée et reste en postion ouverte, donc fumée noire et manque de puissance car une grosse partie des gaz brulés repassent à l'admission...
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 17:45

Bonsoir

Merci de ta réponse, je vais regarder demain matin.
Est-elle accessible facilement, peux tu me donner quelques conseilles et technique d'intervention ?
Que faut-il démonter pour y accéder et combien de temps

Merci de tes réponses

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mar 14 Aoû 2007, 22:13

RE! parfait ton titre
Alors voilà pour situer ta vanne EGR, en espérant que tu y vois plus clair




@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 17:37

Bonjour

Super, merci pour la photo et schéma, je viens de passer 2 heures pour démonter difficilement, nettoyer car c'était vraiment encrasser et remontage.

Après un essai sur 10kms le problème à l'air d'être résolu.

Je vous tiens au courant, j'ai pris quelques clichés si je peux aider à mon tour.

Merci encore à toi Binos

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 19:05

RE!
Bravo!! et content pour toi
Pas de problème pour les photos j'ai hate de voir ça
Si tu as pris suffisament de clichés tu pourras faire un tuto pour expliquer le démontage (si tu en as le temps biensur).
PS: Je crois que ta laguna n'est pas la deuxième version mais le première, si ce que je dis est vrai est ce que tu pourrais éditer ton titre, merci
@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 21:33

RE!

Pas de problème pour les photos, je vais essayer de rédiger demain un tuto pour expliquer tout cela.

Non non il sagit bien d'une Laguna version 2 car j'ai eu également une version 1, je vais prendre également une vue d'ensemble

Merci encore de ton aide

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 21:37

Merci pour le futur tuto
Pour ta laguna je pense que c'est une laguna 1 phase 2
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Jeu 16 Aoû 2007, 12:41

Binos

Concernant mon problème de puissance:

Après avoir fait environ 60km sur route et en ville plus de problème mais j'ai un nouveau problème surtout en ville qu'en je suis sur le point de m'arreter à un feu par exemple le moteur descent au ralenti mais en allant en dessous du régine 800tr avec des petites saccades puis il reprend son régime normal, j'ai essayer sur un parking sans rouler mais en accélerant et en relachant la pédale rien ne se passe même à haut régine.

Qu'en penses tu ?

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Lun 03 Sep 2007, 15:13

Bonjour

Pour mon problème de puissance, cela fait une semaine que je roule avec la vanne EGR débranchée depuis nickel au niveau puissance et régime moteur.il y a uniquement le témoin de préchauffage reste allumé.

Qu'en pensez vous ?

Je passe le contrôle technique dans un mois, quel conseille par rapport à cela ?

Merci à vous

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par gabet62 le Lun 03 Sep 2007, 17:25

hello!
si tu rebranche ta vanne EGR, est-ce que ton temion s'eteint?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 04 Sep 2007, 08:26

Bonjour Gabet62

Je vais essayer ce midi et je te tiens informé.

A +

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum