Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw E.46 330 ci : année 07/2000 ] problème ralenti instable
Aujourd'hui à 12:17 par BMW PASSION

» [ Citroen Jumper 2.2 HDI an 2007 ] Voyant orange moteur
Aujourd'hui à 11:59 par nikooo

» E36 318is de 94 ne démarre plus
Aujourd'hui à 03:11 par DiaboloEtSatanas

» voyant indiquant systeme d echapement a l atelier
Aujourd'hui à 03:05 par DiaboloEtSatanas

» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Hier à 21:10 par xboxcristal

» BMW 320D E46 2002
Hier à 13:52 par Ex6tenz

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Hier à 13:44 par winnienrut

» probleme voyant renault kangoo 1.5 dci
Hier à 13:18 par spiderdu62

» probleme démarrage fiat punto diva sx60 essence 1998
Hier à 12:42 par mamy2013

» BOOSTER BATTERIE véhicules multiplexés et MHD
Hier à 02:25 par alain06

» En 2014 changer une ampoule est ce possible ?
Hier à 01:26 par alain06

» [ Ford Fiesta an 2010 ] Cherche Fusible 20A de l'allume cigare
Hier à 01:05 par alain06

» [ BMW e36 325TDS 1993 ] Soucis Injection
Hier à 00:40 par Flow3422

» Présentation Flow
Hier à 00:37 par Flow3422

» [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant
Hier à 00:17 par wil42

» probleme electrique sur xantia td de 1994
Mer 29 Oct 2014, 20:52 par DiaboloEtSatanas

» [ VW LT35 2.5 TDI an 2006 ] Connection OBD impossible
Mer 29 Oct 2014, 20:03 par sebaducator

» Batterie de citroën saxo
Mer 29 Oct 2014, 19:23 par dad75

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Mer 29 Oct 2014, 18:45 par pakintoche

» [ fiat punto an 1996 ] repartiteur AR g
Mer 29 Oct 2014, 14:33 par DiaboloEtSatanas

» [ BMW E46 320D M47N an 2003 ] installation d'une sono (tuto)
Mer 29 Oct 2014, 14:10 par Rireu

» Bonjour d'un petit nouveau
Mer 29 Oct 2014, 14:05 par Rireu

» [ opel meriva 1.6 easytronic an 2006 ] ne démarre plus
Mer 29 Oct 2014, 12:22 par lorenzo30

» bonjour a tous
Mar 28 Oct 2014, 23:38 par scroful

» Perte de puissance intermitente SDI 2000
Mar 28 Oct 2014, 22:30 par Lomikk

» citroen xsara picasso 2,0 L HDI 90 CH DE 2001,problème de régime moteur qui s'emballe
Mar 28 Oct 2014, 21:52 par reves71

» "[Peugeot 4007 2.2HDI DCS6]" ASR off et défaut surchauffe transmission
Mar 28 Oct 2014, 12:34 par gloster

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Mar 28 Oct 2014, 12:29 par lechti599

» [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé
Mar 28 Oct 2014, 11:20 par manuel73

» [ bmw e46 m47 320D an 1999 ] changer mes ampoules par des LEDS sans erreur odb
Mar 28 Oct 2014, 00:40 par Slan

[Laguna 2 1.9 dti an 01] Problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 16:17

Bonjour à tous

Je poste mon premier message qui concerne un problème de puissance sur Laguna 2.

Problème : Manque puissance, lors de forte accélération fumée noire et j'ai eu au début le témoin de préchauffage qui s'est allumé lors de la première fois.

KMS : 170000

Merci de votre aide et conseille

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mar 14 Aoû 2007, 19:30

Salut
Vanne EGR Encrassé, elle est bouchée et reste en postion ouverte, donc fumée noire et manque de puissance car une grosse partie des gaz brulés repassent à l'admission...
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 19:45

Bonsoir

Merci de ta réponse, je vais regarder demain matin.
Est-elle accessible facilement, peux tu me donner quelques conseilles et technique d'intervention ?
Que faut-il démonter pour y accéder et combien de temps

Merci de tes réponses

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 00:13

RE! parfait ton titre
Alors voilà pour situer ta vanne EGR, en espérant que tu y vois plus clair




@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 19:37

Bonjour

Super, merci pour la photo et schéma, je viens de passer 2 heures pour démonter difficilement, nettoyer car c'était vraiment encrasser et remontage.

Après un essai sur 10kms le problème à l'air d'être résolu.

Je vous tiens au courant, j'ai pris quelques clichés si je peux aider à mon tour.

Merci encore à toi Binos

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 21:05

RE!
Bravo!! et content pour toi
Pas de problème pour les photos j'ai hate de voir ça
Si tu as pris suffisament de clichés tu pourras faire un tuto pour expliquer le démontage (si tu en as le temps biensur).
PS: Je crois que ta laguna n'est pas la deuxième version mais le première, si ce que je dis est vrai est ce que tu pourrais éditer ton titre, merci
@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 23:33

RE!

Pas de problème pour les photos, je vais essayer de rédiger demain un tuto pour expliquer tout cela.

Non non il sagit bien d'une Laguna version 2 car j'ai eu également une version 1, je vais prendre également une vue d'ensemble

Merci encore de ton aide

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 23:37

Merci pour le futur tuto
Pour ta laguna je pense que c'est une laguna 1 phase 2
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Jeu 16 Aoû 2007, 14:41

Binos

Concernant mon problème de puissance:

Après avoir fait environ 60km sur route et en ville plus de problème mais j'ai un nouveau problème surtout en ville qu'en je suis sur le point de m'arreter à un feu par exemple le moteur descent au ralenti mais en allant en dessous du régine 800tr avec des petites saccades puis il reprend son régime normal, j'ai essayer sur un parking sans rouler mais en accélerant et en relachant la pédale rien ne se passe même à haut régine.

Qu'en penses tu ?

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Lun 03 Sep 2007, 17:13

Bonjour

Pour mon problème de puissance, cela fait une semaine que je roule avec la vanne EGR débranchée depuis nickel au niveau puissance et régime moteur.il y a uniquement le témoin de préchauffage reste allumé.

Qu'en pensez vous ?

Je passe le contrôle technique dans un mois, quel conseille par rapport à cela ?

Merci à vous

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par gabet62 le Lun 03 Sep 2007, 19:25

hello!
si tu rebranche ta vanne EGR, est-ce que ton temion s'eteint?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 04 Sep 2007, 10:26

Bonjour Gabet62

Je vais essayer ce midi et je te tiens informé.

A +

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum