Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par andrew1966 le Mar 14 Aoû 2007, 19:26

Bjr, j'ai une 206 1.1présence elle 130mkm, elle a du mal a avancé lors que j'accélère en bas régime elle sacade, je croyais que c'était la distribution: j'ai vérifier la courroie est encore en bonne état. ele fait un bruit comme une voiture qui tourne sur 3 cylindres ou qui est mal calé??
Je vais changer les bougies - pouvez-vous m'aider?
merci de vos conseils
a+

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 50
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par jéjé104 le Mar 14 Aoû 2007, 21:14

Bonjour,

Il faudrait que tu sois sûr que le moteur tourne vraiment sur trois cylindres, et pas les quatre mal.

Pour cela il faut débrancher les bougies une par une moteur tournant, et si sur un cylindre le régime ne change pas, c'est sur celui-là qu'il y a un soucis.

Il faut prendre une pince isolée.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par andrew1966 le Mer 15 Aoû 2007, 08:50

J'ai du mal a localiser les bougies, comme il n'ya plus de tête de delco+les faisceaux de fil, j'avoue j'ai due mal a localiser les bougies en plus c'est pas accessible, as tu un moyen.
merci

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 50
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par noriavag le Mer 15 Aoû 2007, 13:46

Salut.
Fais une photo de ton moteur et on te l'indiquera.

Pour les photos, regarde le lien.
http://www.techniconnexion.com/Mettre-des-photos-sur-le-Forum-t4332.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par mc fly#107 le Sam 18 Aoû 2007, 11:13

salut

le moteur sur les 206 1.1 est un moteur TU nouvelle generation avec 1 injecteur par cylindre comme les saxo autre

donc normalement t es bougies sont derriere le moteur

mc fly#107
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 31
Localisation : quesnoy sur deule 59 nord
Emploi : mecano
Niveau technique automobile : c ets mon metier et ma passion
Date d'inscription : 07/03/2007

Voir le profil de l'utilisateur http://teufteufteam.be/

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par noriavag le Sam 18 Aoû 2007, 12:54

Salut.
A vue de nez, la dessus c'est une rampe d'allumage.
Tu as 9 chances sur 10 que se soit c'ette rampe qui a lâcher.
Il y a aucun moyen de la contrôler. ( a part la valise ).
Par contre, si c'est bien ça, il ne faut plus rouler. Tu risques de bousiller le catalyseur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par andrew1966 le Sam 18 Aoû 2007, 13:59

J'ai changé les bougies, ce n'est pas ça. La galère commence. IL faut que je fait contôlé par la valise de diagnostic, y a t-il un moyen de faire soit même.
Je rappel les symptômes la voiture démarre bruit de cliquetement dans le moteur, lorsque j'accélére le moteur ne ourne pas rond, au lieu de monter en régime lorsque j'eccélère, il y au bruit sourd et un bruit du côté moteur.
Merci de vos conseils

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 50
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par jéjé104 le Sam 18 Aoû 2007, 22:56

Salut

Fais une photo de ton moteur s'il te plait.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

image moteur

Message par andrew1966 le Mer 22 Aoû 2007, 15:32

Voila une photo de mon moteur

https://servimg.com/image_preview.php?i=3&u=11500448
A+
Merci

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 50
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par jéjé104 le Mer 22 Aoû 2007, 23:49

Salut

Il faudrait que tu contrôle la rampe d'allumage.

Pour cela, tu lui branche qu'une bougie, puis tu demandes à une autre personne de mettre un coup de démarreur pendant que tu touche une masse.

Et tu fais ça pour les quatre sorties de la rampe.

C'est certainement elle qui déconne.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par andrew1966 le Dim 26 Aoû 2007, 18:53

Salut,
j'ai fais le test que tu m'a demandé, comme j'ai les vieilles bougies, j'ai mis les 4 bougies sur la rampe, j'ai rebranché le conecteur de laison la fiche noir puis a l'aide d'un fil j'ai relié la masse sur les parties métalliques ( pas de vis): résultat en tournant le clé pour lancer le démarreur, j'ai que les bougies aux extrémités qui s'amorçe (étincellles l'un après l'autre) 2 du milieu rien ne sort.
Est ce que je peux conclure que la rampe est H.S., Ca ne peut venir du boitier electronique de commande? dois-je toujours faire le contrôle par la valise de diagnostic?

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 50
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par noriavag le Dim 26 Aoû 2007, 19:06

Salut.
Non, tu peux changer ta rampe.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par andrew1966 le Mer 29 Aoû 2007, 19:45

Salut,
Bingo, c'était bien la rampe d'allumage qui était en cause, j'ai acheté un neuf et remonté (140euros neuf en adaptable), le moteur tourne comme une horloge
Merci et à tous de vos précieux conseil
a+

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 50
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 Essence] PB D'accélération + bruit moteur(résolu).

Message par noriavag le Mer 29 Aoû 2007, 22:39

Cool.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum