Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[309 1.6 automatique de 88] Tourne mal à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Mer 15 Aoû 2007, 22:04

Bonjour,

J'ai une 309 1.6 automatic, essence bien sur, et j'ai un gros probleme, au démarrage à froid, elle fait sortir de la fumée, bcp de fumée, et elle tourne sur 3 cylindres, mais après 10 min, le moteur tourne nourmalement sans aucune fumée, j'ai eu le meme probleme sur ma renault 25 2.0 Tx, et c'était le probleme du starter automatique que le mécano a du annuler ou supprimer, donc je veux essayer la meme chose sur la 309 pour voir mais je sais pas où exactement je peux le trouver.

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par jéjé104 le Mer 15 Aoû 2007, 23:10

Bonjour

Es-tu sûr que le moteur tourne sur trois cylindres ? Comment as-tu constaté ?
Si c'est vraiment le cas, cela n'a rien à voir avec le carburateur, il y a un problème soit sur l'allumage ou soit sur le moteur lui-même.
Il faudrait faire un réglage des culbuteurs, il se peut qu'un cylindre ait un défaut d'étanchéité et qu'avec la dilatation le jeu aux soupapes entre dans la zone correcte.
Il peut y avoir aussi un problème avec la tête d'allumeur, ou alors les fils de bougies. Vu que tu dois savoir quel cylindre ne donne pas, il faudrait que tu inverse deux fils de bougie, pour voir si la panne change de cylindre.
Si tu ne trouve pas, il faudrait prendre les compressions.

Par contre, si le moteur tourne mal mais sur les quatre cylindres, tu peux démonter le carburateur pour le nettoyer complètement.
Combien de kilomètres ont les bougies ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Jeu 16 Aoû 2007, 02:27

Je pensais aussi que c'étais les bougies, mais apparament non, je viens de les changer, elles sont neuves, et je veux enlever ma suspecion pour le starter automatique, parce j'ai eu le meme probleme dans ma R25, et ce probleme c reglé avec la simple opération de l'enlevement de la fiche du starter, donc je veux essayer ça avant de passer au carburateur,

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Jeu 16 Aoû 2007, 13:06

Salut.
Fais une photo sans le filtre à air, et on te l'indiquera.
- Année?
- Km?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Jeu 16 Aoû 2007, 22:59

Salut,

Ok pour la photo je la ferai demain, sinon c'est une automatique, 1.6 essence, année 1988 et le nbre de km est de 84000 km, voila.

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Photos

Message par mysterious le Ven 17 Aoû 2007, 15:08

J'ai voulu enlever le Filtre à air mais je me suis apperçu qu'il y avait rien en dessous, donc j'ai pris ces photos :

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 15:18

Salut.
Si tu as des problèmes pour mettre tes photos, tu peux aller voir là:
http://www.techniconnexion.com/Mettre-des-photos-sur-le-Forum-t4332.htm

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 15:25




mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 15:30

Il faut enlever ( 2em photo ) le rond noir en plastique, qui est sur l'avant de la photo.
Le carbu est dessous.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 15:32

oui le carbu je connais, mais je cherche le starter la ! ?

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 15:37

Le starter est sur le carbu.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 15:41

ahhhh d'accord lol! je vais le faire

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 16:53

Voila, sans le cache du carburateur :






mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 17:05

Le système du starter est en rouge. Il agit sur le papillon ( bleu ).
Fais tourner ta voiture à froid, le papillon sera fermé ( comme maintenant ).
Laisse chauffer la voiture, tant que tu ne donneras pas de coup de gaz, le papillon ne bougera pas.
3 minutes après, tu donnes un coup de gaz, le papillon va s'ouvrir partiellement.
Puis un moment après, de nouveau un coup de gaz, et le papillon doit s'ouvrir complètement.
A+


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 17:26

le probleme c que je peux pas laisser la voiture tourner à froid sans que j'accelere, la j'ai fait un essai, meme chose, la fumée est noir, et elle tourne très mal

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 17:27

quand j'accellere et je dépasse les 2000 tr/min voir 2500 le moteur tourne nickel, en dessous c la cata

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par jéjé104 le Ven 17 Aoû 2007, 21:49

Salut

Je pense que tu devrais chercher ailleurs que le carbu.

Fais-lui un bon réglage du jeu aux soupapes.

Cherche le cylindre qui ne donne pas en débranchant les bougies une par une.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mc fly#107 le Sam 18 Aoû 2007, 11:11

salut moi je pense sur t es fils de bougie ou alors ta tete de delco ou ton doigt d allumeur

mc fly#107
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 31
Localisation : quesnoy sur deule 59 nord
Emploi : mecano
Niveau technique automobile : c ets mon metier et ma passion
Date d'inscription : 07/03/2007

Voir le profil de l'utilisateur http://teufteufteam.be/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Sam 18 Aoû 2007, 13:00

@mysterious a écrit:quand j'accellere et je dépasse les 2000 tr/min voir 2500 le moteur tourne nickel, en dessous c la cata

Tout ce que disent jéjé et mc fly est tout à fait possible.
Précise nous, en dessus de 2000t/min, elle tourne bien? Tu as roulé avec ou c'est une impression que tu as en mettant les gaz?
En premier, contrôle bien que tout les petit tuyaux de dépression soient en bon état et branché.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Sam 18 Aoû 2007, 19:55

Bon, ce que j'ai fait aujourd'hui, j'ai vérifié les cylindres par le simple fait d'enlever les faisceaux de bougies un par un et je me suis apperçu que les 4 bougies répondent, c'est un astuce qui m'a montré mon mécano, bref, et pour le bruit du moteur je me suis trompé, quand je mets les gaz c le meme truc, càd le moteur tourne mal, il m'a paru le contraire (dans le dernier msg) pck j'étais à l'intérieur de la voiture la derniere fois, et aujourd'hui, capot levé, en mettant les gaz dans les 3000 tr/min y a eu la meme vibration du moteur, un moteur qui veut s'arreter de tourner, j'ai remarqué un autre truc, et la je dirige mes pensées vers le carburateur, donc voila le truc, c une question : quand j'ai acheté la voiture, son ex proprio m'a dit qu'elle consomme dans les 8/9 litres aux 100km dans la ville, j'ai trouvé ça un peu trop!! j'ai raison non? pour 1.6 carbu je dirai 8 max, bref, donc j'ai mis 10 litres la derniere fois et la j'en suis à 90 km et elle est dans la reserve, mais je me dis que à chaque fois que je dois la chauffer elle consomme vu que je reste sur les 2000tr pdt 10min.
qu'est ce que vous me conseillez ?
PS: y a un trou dans l'echappement aussi, je vais le changer bientôt, ça a une relation avec le bon fonctionnement du carbu ?

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par jéjé104 le Sam 18 Aoû 2007, 22:53

Salut

Il y a quelques cas parfois d'un mauvais fonctionnement à cause d'une fuite d'échappement, mais je ne pense pas que ce soit ton cas vu qu'à haut régime le moteur ne fonctionne pas mieux.

Je pense que ta panne se situe plutôt au niveau de l'allumage et pas du carburateur.

Regarde la tête d'allumeur comme l'a conseillé mcfly, essaye un module d'allumage si tu en as un, c'est une panne assez courante.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum