Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 10:28 par Laure B

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 10:24 par Laure B

» MaxiEcu 2
Aujourd'hui à 10:10 par albatros

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 09:47 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:09 par BMW PASSION

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

[309 1.6 automatique de 88] Tourne mal à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Mer 15 Aoû 2007, 22:04

Bonjour,

J'ai une 309 1.6 automatic, essence bien sur, et j'ai un gros probleme, au démarrage à froid, elle fait sortir de la fumée, bcp de fumée, et elle tourne sur 3 cylindres, mais après 10 min, le moteur tourne nourmalement sans aucune fumée, j'ai eu le meme probleme sur ma renault 25 2.0 Tx, et c'était le probleme du starter automatique que le mécano a du annuler ou supprimer, donc je veux essayer la meme chose sur la 309 pour voir mais je sais pas où exactement je peux le trouver.

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par jéjé104 le Mer 15 Aoû 2007, 23:10

Bonjour

Es-tu sûr que le moteur tourne sur trois cylindres ? Comment as-tu constaté ?
Si c'est vraiment le cas, cela n'a rien à voir avec le carburateur, il y a un problème soit sur l'allumage ou soit sur le moteur lui-même.
Il faudrait faire un réglage des culbuteurs, il se peut qu'un cylindre ait un défaut d'étanchéité et qu'avec la dilatation le jeu aux soupapes entre dans la zone correcte.
Il peut y avoir aussi un problème avec la tête d'allumeur, ou alors les fils de bougies. Vu que tu dois savoir quel cylindre ne donne pas, il faudrait que tu inverse deux fils de bougie, pour voir si la panne change de cylindre.
Si tu ne trouve pas, il faudrait prendre les compressions.

Par contre, si le moteur tourne mal mais sur les quatre cylindres, tu peux démonter le carburateur pour le nettoyer complètement.
Combien de kilomètres ont les bougies ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Jeu 16 Aoû 2007, 02:27

Je pensais aussi que c'étais les bougies, mais apparament non, je viens de les changer, elles sont neuves, et je veux enlever ma suspecion pour le starter automatique, parce j'ai eu le meme probleme dans ma R25, et ce probleme c reglé avec la simple opération de l'enlevement de la fiche du starter, donc je veux essayer ça avant de passer au carburateur,

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Jeu 16 Aoû 2007, 13:06

Salut.
Fais une photo sans le filtre à air, et on te l'indiquera.
- Année?
- Km?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Jeu 16 Aoû 2007, 22:59

Salut,

Ok pour la photo je la ferai demain, sinon c'est une automatique, 1.6 essence, année 1988 et le nbre de km est de 84000 km, voila.

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Photos

Message par mysterious le Ven 17 Aoû 2007, 15:08

J'ai voulu enlever le Filtre à air mais je me suis apperçu qu'il y avait rien en dessous, donc j'ai pris ces photos :

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 15:18

Salut.
Si tu as des problèmes pour mettre tes photos, tu peux aller voir là:
http://www.techniconnexion.com/Mettre-des-photos-sur-le-Forum-t4332.htm

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 15:25




mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 15:30

Il faut enlever ( 2em photo ) le rond noir en plastique, qui est sur l'avant de la photo.
Le carbu est dessous.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 15:32

oui le carbu je connais, mais je cherche le starter la ! ?

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 15:37

Le starter est sur le carbu.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 15:41

ahhhh d'accord lol! je vais le faire

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 16:53

Voila, sans le cache du carburateur :






mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Ven 17 Aoû 2007, 17:05

Le système du starter est en rouge. Il agit sur le papillon ( bleu ).
Fais tourner ta voiture à froid, le papillon sera fermé ( comme maintenant ).
Laisse chauffer la voiture, tant que tu ne donneras pas de coup de gaz, le papillon ne bougera pas.
3 minutes après, tu donnes un coup de gaz, le papillon va s'ouvrir partiellement.
Puis un moment après, de nouveau un coup de gaz, et le papillon doit s'ouvrir complètement.
A+


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 17:26

le probleme c que je peux pas laisser la voiture tourner à froid sans que j'accelere, la j'ai fait un essai, meme chose, la fumée est noir, et elle tourne très mal

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Ven 17 Aoû 2007, 17:27

quand j'accellere et je dépasse les 2000 tr/min voir 2500 le moteur tourne nickel, en dessous c la cata

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par jéjé104 le Ven 17 Aoû 2007, 21:49

Salut

Je pense que tu devrais chercher ailleurs que le carbu.

Fais-lui un bon réglage du jeu aux soupapes.

Cherche le cylindre qui ne donne pas en débranchant les bougies une par une.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mc fly#107 le Sam 18 Aoû 2007, 11:11

salut moi je pense sur t es fils de bougie ou alors ta tete de delco ou ton doigt d allumeur

mc fly#107
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 31
Localisation : quesnoy sur deule 59 nord
Emploi : mecano
Niveau technique automobile : c ets mon metier et ma passion
Date d'inscription : 07/03/2007

Voir le profil de l'utilisateur http://teufteufteam.be/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par noriavag le Sam 18 Aoû 2007, 13:00

@mysterious a écrit:quand j'accellere et je dépasse les 2000 tr/min voir 2500 le moteur tourne nickel, en dessous c la cata

Tout ce que disent jéjé et mc fly est tout à fait possible.
Précise nous, en dessus de 2000t/min, elle tourne bien? Tu as roulé avec ou c'est une impression que tu as en mettant les gaz?
En premier, contrôle bien que tout les petit tuyaux de dépression soient en bon état et branché.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par mysterious le Sam 18 Aoû 2007, 19:55

Bon, ce que j'ai fait aujourd'hui, j'ai vérifié les cylindres par le simple fait d'enlever les faisceaux de bougies un par un et je me suis apperçu que les 4 bougies répondent, c'est un astuce qui m'a montré mon mécano, bref, et pour le bruit du moteur je me suis trompé, quand je mets les gaz c le meme truc, càd le moteur tourne mal, il m'a paru le contraire (dans le dernier msg) pck j'étais à l'intérieur de la voiture la derniere fois, et aujourd'hui, capot levé, en mettant les gaz dans les 3000 tr/min y a eu la meme vibration du moteur, un moteur qui veut s'arreter de tourner, j'ai remarqué un autre truc, et la je dirige mes pensées vers le carburateur, donc voila le truc, c une question : quand j'ai acheté la voiture, son ex proprio m'a dit qu'elle consomme dans les 8/9 litres aux 100km dans la ville, j'ai trouvé ça un peu trop!! j'ai raison non? pour 1.6 carbu je dirai 8 max, bref, donc j'ai mis 10 litres la derniere fois et la j'en suis à 90 km et elle est dans la reserve, mais je me dis que à chaque fois que je dois la chauffer elle consomme vu que je reste sur les 2000tr pdt 10min.
qu'est ce que vous me conseillez ?
PS: y a un trou dans l'echappement aussi, je vais le changer bientôt, ça a une relation avec le bon fonctionnement du carbu ?

mysterious
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : Val-de-marne
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 1.6 automatique de 88] Tourne mal à froid

Message par jéjé104 le Sam 18 Aoû 2007, 22:53

Salut

Il y a quelques cas parfois d'un mauvais fonctionnement à cause d'une fuite d'échappement, mais je ne pense pas que ce soit ton cas vu qu'à haut régime le moteur ne fonctionne pas mieux.

Je pense que ta panne se situe plutôt au niveau de l'allumage et pas du carburateur.

Regarde la tête d'allumeur comme l'a conseillé mcfly, essaye un module d'allumage si tu en as un, c'est une panne assez courante.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum