Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 08 Sep 2007, 08:51

C'est sale extérieurement. Ca n'a aucune influence.
Pour l'injecteur, il y a rien à régler.
Il faut juste contrôler que tu ais un jet qui en sort au démarrage. ( quand elle ne démarre pas ).
Mais ça n'expliquerais pas les pétées.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 08:58

les pétées je ne les ai plus eu, je pense que c'était lié au catalyseur hs, les bouts de céramique devaient sans doute bouchés !!!

Au fait, coïncidence peut être, mais elle lâche à chaque fois que je me trouve dans un rond point !!! (l'endroit idéal pour tomber en rade )

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 08 Sep 2007, 09:04

@G4-67 a écrit:les pétées je ne les ai plus eu, je pense que c'était lié au catalyseur hs, les bouts de céramique devaient sans doute bouchés !!!

Au fait, coïncidence peut être, mais elle lâche à chaque fois que je me trouve dans un rond point !!! (l'endroit idéal pour tomber en rade )

A+

Alors je me dirige de plus en plus sur la pompe à essence.
Je pense que tu peux la changer sans autre. Elle tourne encore, mais elle doit manquer de pression.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 09:07

La pompe à essence est plus bruyante quand j'ai plus d'essence que quand j'arrive près de la réserve, normal ?
j'ai remarqué ça hier parce que j'ai eu le bip essence quand j'ai fais le test et après être passée à la station c'était plus fort...

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 08 Sep 2007, 09:12

Non, ce n'est pas normale.
Si tu veux avoir la certitude absolue, il te faut monter sur le système d'injection un manomètre de pression d'essence.
Mais je pense bien que tu n'as pas ça.
Alors 2 possibilités:
- Tu la donnes au garage pour ce contrôle.
- Tu changes la pompe.
( perso, comme je t'ai dis avant, je pense que tu peux la changer ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 09:16

ok, bein je vais essayer de faire ça encore aujourd'hui si je trouve une pompe !!!



et bonne journée...

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 09:21

Ah j'oubliais, les grésillement et l'odeur de cramer ça pourrait venir de quoi ? ça ne pourrait pas être un relais qui lâche ?

Désol' pour toutes ces questions mais tu explique tellement bien tous les problèmes que j'en profite !

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 08 Sep 2007, 09:28

D'où vient le grésillement?
Et le brulé?
Promène ton nez un peu partout pour sentir.
Soulève le tapis de coffre et enlève la trappe pour sentir aussi près de la pompe à essence.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 09:33

j'avais plus l'impression que le grésillement venait du moteur mais que l'odeur venait des relais sous le volant, mais bon j'espère que ça ne va plus me le refaire parce que ça fait légèrement flipper !!!!
Je vais faire le tour pour voir si ça sent encore, je verrais bien ce que ça donne...
Ca y est j'ai fini avec toutes mes questions, je vais te laisser tranquille (pour l'instant lol).

Bye.
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par cloclofou le Sam 08 Sep 2007, 16:11

salut G4-67

Moi je voudrais savoir ou tu bloc avec VAg-com.
C'est une liaison série ou USB?
Lors de l'installation ,le matériel a été détecté?
Tu met bien le contact?
Tu bloc au niveau du menu option lors du test?
Quel message as tu?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 20:26

Salut cloclofou,

J'ai une liaison USB acheté sur e-bay.
Le matériel est détecté.
Oui je mets bien le contact.
Lors du test j'ai le message "port com ok", interface "found", type opto/iso "no" et après ross-tech design "no".
Et après tout ca quand je veux me connecter à mon moteur j'ai le message " can't sync baud rated".
Si je vais dans l'onglet instrument j'arrive à avoir des résultats mais c'est le seul !!!!

Par contre c'est pas bizarre qu'avec 2 interfaces différentes (la mienne et celle de mon beauf) que je n'arrive pas à me connecter à mon calculateur ?

voili voulou
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par cloclofou le Sam 08 Sep 2007, 20:55

apparemment ton interface n'est pas reconnue.

dans l'ecran option les configues ont bien été sauvegardées?
As-tu une led sur ton boitier?
Sur le connecteur OBD on utilise que 3fiches la N°16 le +12v la N°4et(ou)N°5 le 0V et la N°7 la communication .
Bien vérifier la connection ,regarde si il y a des fils de connectés sur la prise de ta voiture sur ces bornes.

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 21:54

Les configues ont bien été sauvegardées.
Oui y a une led, mais elle clignote que quand je fais le test led, le reste du temps elle reste allumée en permanence, c'est normal ?

Pour les fils je vais vérifier demain...

Merci.
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 10 Sep 2007, 20:30

Salut cloclofou,

j'ai vérifié les fils de ma prise et je pense qu'ils sont bon !

sur la 16 j'ai un fil rouge et blanc
sur la 4 et la 5 j'ai des fils brun
sur la 7 j'ai un fil gris et blanc

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par cloclofou le Lun 10 Sep 2007, 20:50

Salut,
Lors du test led ,tu dois avoir:
5 allumages rapides
10 allumages lents
5 allumages rapides
au final la led reste allumée

le pc presente un ecran

vag-com :port test
com port status:ok
led test complet
OK

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par cloclofou le Lun 10 Sep 2007, 20:53

Vérifie et dit nous si tu as bien cela .
Peut tu tester ton VAg avec ton beauf comme cela on sera si le probleme vient de la liaison ou de la voiture

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 10 Sep 2007, 21:03

ok je te dirai demain pour la led, par contre pour tester chez mon beauf ca s'ra pas avant dimanche, j'en ai discuté avec lui avant et il m'a dit pareil !

Petite question: ça ne serait pas mieux si je mettais ce problème de vag-com dans la section électricité où ça ne pose pas problème ?

Merci

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par cloclofou le Lun 10 Sep 2007, 21:10

Tout a fait G4 un seul probléme par post
La suite dans la section élec .
Merci d'avance

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 17 Sep 2007, 19:06

La suite de mon problème de vag-com se trouve dans la section électricité sous le lien suivant:

http://www.techniconnexion.com/Electricite-f99/VW-Golf-4-14-16v-de-98Probleme-avec-vag-com-t8870.htm

Pour mon problème de calage il n'y a pas de nouveau, j'attends une occaz pour une pompe à essence...

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 17 Sep 2007, 20:35

petite question technique:

quel modèle de voiture a la même pompe à essence que ma golf 4 1,4 16v ?

merci.

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Lun 17 Sep 2007, 22:24

Salut.
Je ne peu pas te dire. Tu peux faire une recherche sur Oscaro.
Mais je te conseil de mettre une neuve.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 17 Sep 2007, 22:44

Salut,

j'avais prévu d'en mettre une neuve mais vu le prix et comme je ne suis pas sûre que c'est elle qui soit out ca risque de me foutre les boules !!!

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 17 Sep 2007, 23:03

Si je la ramène dans un garage peugeot ils peuvent me faire le test de compression d'essence (c'est bien ce test là pour la pompe ?), parce que j'ai le choix qu'entre peugeot et citroën !!!
Et pour la valise est il possible de le faire chez eux ou ça craint ?

Merci d'avance.

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Mar 18 Sep 2007, 00:45

Ils n'auront pas la valise VW, et pour la pression d'essence, ça dépend si ils ont les raccords. C'est pas sur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 08 Oct 2007, 20:13

Hello,

j'ai enfin eu ma pompe à essence, et après changement j'ai toujours mes problèmes de calage donc le problème ne venait pas de là !

Je me suis penchée sur le capteur AAC et j'ai zieuté à l'intérieur, il s'avère qu'il y a une coulée d'huile dedans, est ce normal ?
perso je trouve pas puisqu'il est sencé être étanche !!!

voilà pour les news...

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum