Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Lun 08 Oct 2007, 22:18

Salut.
Tu veux dire qu'elle ne démarre plus? ou juste caler?

A l'intérieur du capteur? je ne vois pas ce que tu veux dire, le capteur n'est pas creux.

Refais nous un petit topo des symptômes.stp.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Mar 09 Oct 2007, 21:19

Salut,

lorsque je roule entre 500m et 1km la voiture me fait un accoup et s'arrête, les aiguilles tombent et les voyants s'allument, redémarrage ok tout de suite.

Sur le capteur aac y a deux encoches sur les cotés, j'ai déclipsé et regardé à l'intérieur et y a une coulé d'huile, mais ca ne s'ouvre pas beaucoup alors j'ai pas forcé.

a+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Mar 09 Oct 2007, 23:20

J'ai jamais vu un capteur qui s'ouvrait. scratch
C'est surement pas bon signe.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Mer 10 Oct 2007, 20:20

Salut,

j'ai commandé un nouveau capteur aac et je le récupère vendredi donc je verrai bien si c'est lui le coupable !

a+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 12 Oct 2007, 16:31

re,

les news sont pas bonnes, j'ai changé le capteur aac et c'est toujours pas ça !!!
5 km j'ai réussi à faire, puis elle s'arrête, plus de réponse de la pédale de gaz, et j'ai même eu du mal à la redémarrer et j'ai eu une pêtée !
en 1ière et seconde elle a déconné moins après donc j'ai pas osé la poussée pour arriver à rentrée chez moi...

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 12 Oct 2007, 18:19

Ben, elle commence à nous ta voiture.
C'est vraiment du spécial comme panne.

Je viens de tous re lire le sujet. Et j'ai pensé à quelque chose qui pourrait même expliquer ton problème avec VAG-com.
Tu as peut-être une mauvaise masse du boitier électronique.
En premier, contrôle que la petite tresse de masse qui arrive sur un boulon de fixation de la bobine d'allumage soit bien fixée.
Ensuite, il faut contrôler la masse sur la borne 2 de la prise du boitier électronique.
Tu enlèves la prise, et tu mets l'ohmmètre entre cette borne n°2 et une masse sur le moteur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par cloclofou le Ven 12 Oct 2007, 20:30

Effectivement les pannes sont peut être liées.

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 12 Oct 2007, 21:56

Ca serait bien que ce soit ça, parce que là avec tout ce que j'ai vérifié et changé et que ça ne donne rien y a d'quoi déprimer !!!

Je vérifie dès demain matin et je vous tiens au courant...

Au fait, la piste du capteur pmh est à laisser de coté ?

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 12 Oct 2007, 22:00

Perso, j'ai toujours pensé qu'il n'avait rien à voir.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 12 Oct 2007, 22:04

tant mieux lol!



cette tresse de masse c'est sûre qu'elle se trouve à la bobine ? parce que j'ai pas souvenir de ça quand je l'ai changé !!!

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 12 Oct 2007, 22:12

Je dirai oui.
La bobine est bien contre la paroie sous le par brise? et pour changer la bobine, tu as du accéder de l'autre côté, où il y a le moteur essuie glace, pour tenir les 2 écrous?
Si c'est le cas, je suis sur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 12 Oct 2007, 22:20

Euh, non pas vraiment !!!

la bobine d'allumage c'est bien ce que j'ai entouré sur la photo, juste à coté du capteur aac ?

https://servimg.com/image_preview.php?i=25&u=11499845

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 12 Oct 2007, 22:30

Ah, ok.
Oui, c'est bien la bobine, mais je pensais à un autre modèle.
Alors regarde directement la masse du boitier électronique.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 13 Oct 2007, 19:00

Hello,

j'ai trouvé une tresse de masse juste à coté du boitier électronique, une à coté de la batterie et une juste en dessous de la vanne egr, je les ai nettoyé correctement, ensuite j'ai pris la mesure de la borne 2 à une masse moteur et la mesure a commencé à 1.5 ohm et est descendu pour finalement être stable à 0.7 ohm. Par contre je crois que je me suis plantée parce que j'ai pris la mesure à la borne 2 du calculateur et pas de son connecteur !!! C'est grave docteur Question

Après j'ai fais un tour et les symptômes sont toujours et encore là !!!!

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 13 Oct 2007, 21:22

C'est pas grave, mais c'est inutile.
Contrôle sur la prise ( débranchée ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 13 Oct 2007, 21:52

Re,

j'ai vite fais le test et je trouve 0.7 !

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Dim 14 Oct 2007, 07:13

0,7 ohmes, c'est bon.
Je vois qu'il y a une 2em masse sur le boitier, alors contrôle aussi la borne 67 de la prise avec la masse moteur.
Puis la même chose, borne 67 avec la masse du châssis. ( un boulon fixé sur l'aile par exp ).

Si tout ça est bon, démonte les bougies, et dis moi la couleur des électrodes. Regarde bien les 4 séparément, et si une est différente me dire sur quel cylindre elle est montée.
Donne moi aussi la marque et type de bougies que tu as.



A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Mar 16 Oct 2007, 21:05

Salut,

pour la mesure de la borne 67 et masse moteur j'ai 16 ohms,
pour la borne 67 et une masse châssis j'ai 16,2 ohms.

Ensuite pour les bougies ça se gâte, bon déjà mauvais point c'est des bougies norauto.

La 1 (A) est noir
La 2 (B) idem
La 3 (C) y a de l'huile dessus (mais une fois j'avais mis trop d'huile !!!)
La 4 (D) est remplie d'une sorte de cendre blanche.

Qu'est ce que tu appelles "sur quel cylindre" ?

Après bonne nouvelle, mon vagcom ça fonctionne (grace à cloclofou king ), et j'ai les codes erreurs suivant:

-00609 - Ignition Output 1

26-00 - Output Open
(d'après ma rta c'est bobine d'allumage 1)

-00610 - Shareware Version. To Decode all DTCs

26-00 - Please Register/Activate
(et là c'est bobine d'allumage 2)

A savoir que quand j'ai réussi à me connecter avec vagcom j'ai effacé tous les codes erreurs qu'ils y avaient parce qu'il me donnait tout ça:

7 Faults Found:

- 00519 - Intake Manifold Pressure Sensor (G71)

28-10 - Short to B+ - Intermittent


- 00513 - Shareware Version. To Decode all DTCs

03-10 - Please Register/Activate - Intermittent


- 00515 - Shareware Version. To Decode all DTCs

29-10 - Please Register/Activate - Intermittent


- 00609 - Ignition Output 1

26-00 - Output Open


- 00610 - Shareware Version. To Decode all DTCs

26-00 - Please Register/Activate


- 00282 - Shareware Version. To Decode all DTCs

26-10 - Please Register/Activate - Intermittent


00281 - Vehicle Speed Sensor (G68)

27-10 - Implausible Signal - Intermittent


et comme il y avait des codes défauts pour la bobine et le capteur aac (pièces déjà changées) je me suis dit qu'il vallait mieux faire un reset pour partir à zéro, par contre je n'ai pas encore roulé avec, je l'ai juste démarrée. Donc faut croire qu'il y a un problème avec la bobine puisque le défaut revient !!!

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Mer 17 Oct 2007, 00:13

Salut.
J'ai de la peine à croire que la bobine puisse donner ces symptômes.
Tu devrais déjà mettre des bonnes bougies.
Par ex: NGK - BKUR6ET10
A+

PS: La couleur des électrodes je te demandais.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Mer 17 Oct 2007, 00:20


G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Mer 17 Oct 2007, 00:25

La 4em photo ne me plais pas.
C'est quel cylindre? en partant de puis la distribution.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Mer 17 Oct 2007, 00:29

Bon, c'est là que je n'te suis plus ! lol

je ne sais pas de quoi tu parles en disant cylindre !!!
est ce que tu peux m'expliquer ou me montrer sur photo ?

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Mer 17 Oct 2007, 00:31

Chaque bougie est vissée en face d'un cylindre. 1-2-3 et 4.
Ton moteur est un 4 cylindre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Mer 17 Oct 2007, 00:42

Donc si j'ai bien compris tu me parles des injecteurs ?


G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Mer 17 Oct 2007, 00:45

Non.
Mais tes injecteurs sont aussi fixé chacun sur un cylindre.
Je crois que l'on est les 2 fatigués.
Bonne nuit.
On re prendra demain.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum