Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Sam 25 Aoû 2007, 11:29

Bonjour,

La batterie s'est déchargée car les warnings ont été oubliés. ce matin essai de mise en route avec câble, le tableau de bord s'allume, klaxon, esuie glace etc, mais la voiture ne démarre pas! Quel peut être le problême? puis je faire quelque sans l'intervention d'un technicien ? merci de votre aide


Dernière édition par le Sam 25 Aoû 2007, 16:30, édité 1 fois

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 14:26

Salut.
Merci de lire la charte et de réctifier ton titre.

Le démarreur tourne?
Si oui, tu verrouilles et déverrouille les portes avec la télécomande pour enlever l'anti-démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 14:50

Salut
L'anti démarrage fonctionne pas comme ça la dessus
As tu essayé de démarrer en poussant ?

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Sam 25 Aoû 2007, 16:37

Désolée pour le titre, je rectifie
Merci de vos réponses,
Le démarreur a fonctionné au départ sans déclencher le démarrage, puis après quelques essais le démarreur ne répondait plus du tout ? je vais de nouveau solliciter le voisin à son retour afin d'essayer de verouiller et déverouiller les portes. S'il y avait seulement un problème de batterie, la voiture aurait déjà démarré non ? sur ces voitures la verouillage de la voiture ferait office de coupe circuit alors ? Je vous tiens au courant et peut être allons nous essayer de la pousser. Merci

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 19:09

@binos a écrit:Salut
L'anti démarrage fonctionne pas comme ça la dessus
As tu essayé de démarrer en poussant ?

Je ne peux rien te promettre en france, mais en suisse je t'assure qu'il faut déverrouiller avec la télécommande, si non, pas de démarrage. ( et je ne vois pas pourquoi ce serait différent ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 19:18

RE!
En faite sur ma clio j'ai en aucun cas besoin de "verrouiller, déverrouiller" pour qu'elle démarre, ceci (à ma connaissance) n'est valable seulement pour les véhicules anciennes génération comme les 306....
Voilou @+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 19:23

J'ai eu le cas sur des " Twingo - Clio - Laguna - Scénic " et j'en oublie surement.
Ce serait intéressant qu'un mécano Renault nous donne sont avis.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 19:31

Ah bon affraid
Et pourtant j'en ai fait des démarrage avec la clio ! et dans n'importe quelle circonstance elle a toujours démarré du premier coup, pareil sur la mégane du grand père, nulle besoin de vérouiller puis dévérouiller, de même sur d'autres voitures récentes (307, mégane II...)
Par contre je connais bien cette manip à faire sur les 306 (j'ai un copain qui en a une)
Alors maitenant je ne sais pas pourquoi cette manip n'est plus nécessaire?

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 19:34

Attendons la suite de Primavera.
On verra bien.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 21:44

Tiens regarde noriavag (Info tirés du manuel d'utilisation de la clio II)
A aucun moment ils parlent de "vérouillage dévérouillage"


binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Dim 26 Aoû 2007, 06:57

De toute évidence, il y a plusieurs système.
C'elles qui ont le système que je parle, ont la possibilités de décodé le système provisoirement avec un code fournit par Renault, à l'aide de l'intérupteur centralisation sur le tableau de bord.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Dim 26 Aoû 2007, 08:44

OUI exactement c'est là ou je voulais en venir, seul les véhicules "anciennes" génération ont besoin de faire cette manip.
Regarde




@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Mar 28 Aoû 2007, 20:30

bonjour,
Aujourd'hui 4 ème et dernier essai avec câble, la voiture a enfin démarré, cependant même après quelques kilomètres effectués elle ne s'est pas rechargée et n'a pas redémarrée. Il semblerait que la batterie était en fin de vie sans possibilité de la recharger et maitenant avec une batterie neuve la voiture fonctionne. Je suis un peu perplexe devant la difficulté de remise en route avec le câble pour cette voiture particulièrement, est ce tout l'électronique qui freine à la remise en route ? Pas de vérouillage,dévérouillage à effectuer.
Merci beaucoup de vos interventions,
A plus tard

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Mer 29 Aoû 2007, 08:51

Salut.
Dans des cas rare de batterie cout-circuitée ( HS ) il est possible que même avec les câbles ça ne fonctionne pas.
Mais pour être sur que ton problème soit résolu, il te faut maintenant contrôler ton alternateur en branchant un voltmètre sur la batterie moteur tournant. Tu dois obtenir au minimum 13,5V.
A+

PS: Et ben binos, tu avais de nouveau raison.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Mer 29 Aoû 2007, 10:19

Meric Noriavag,
L'alternateur a aussi été vérifié hier, et il est en bon état.
A plus tard

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Mer 29 Aoû 2007, 13:08

Ok et merci de nous avoir mis au jus.
avec noriavag pour l'alternateur, continu à surveilller la moindre chute de tension.
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum