Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:46 par Patrice83

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

[Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Sam 25 Aoû 2007, 11:29

Bonjour,

La batterie s'est déchargée car les warnings ont été oubliés. ce matin essai de mise en route avec câble, le tableau de bord s'allume, klaxon, esuie glace etc, mais la voiture ne démarre pas! Quel peut être le problême? puis je faire quelque sans l'intervention d'un technicien ? merci de votre aide


Dernière édition par le Sam 25 Aoû 2007, 16:30, édité 1 fois

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 14:26

Salut.
Merci de lire la charte et de réctifier ton titre.

Le démarreur tourne?
Si oui, tu verrouilles et déverrouille les portes avec la télécomande pour enlever l'anti-démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 14:50

Salut
L'anti démarrage fonctionne pas comme ça la dessus
As tu essayé de démarrer en poussant ?

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Sam 25 Aoû 2007, 16:37

Désolée pour le titre, je rectifie
Merci de vos réponses,
Le démarreur a fonctionné au départ sans déclencher le démarrage, puis après quelques essais le démarreur ne répondait plus du tout ? je vais de nouveau solliciter le voisin à son retour afin d'essayer de verouiller et déverouiller les portes. S'il y avait seulement un problème de batterie, la voiture aurait déjà démarré non ? sur ces voitures la verouillage de la voiture ferait office de coupe circuit alors ? Je vous tiens au courant et peut être allons nous essayer de la pousser. Merci

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 19:09

@binos a écrit:Salut
L'anti démarrage fonctionne pas comme ça la dessus
As tu essayé de démarrer en poussant ?

Je ne peux rien te promettre en france, mais en suisse je t'assure qu'il faut déverrouiller avec la télécommande, si non, pas de démarrage. ( et je ne vois pas pourquoi ce serait différent ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 19:18

RE!
En faite sur ma clio j'ai en aucun cas besoin de "verrouiller, déverrouiller" pour qu'elle démarre, ceci (à ma connaissance) n'est valable seulement pour les véhicules anciennes génération comme les 306....
Voilou @+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 19:23

J'ai eu le cas sur des " Twingo - Clio - Laguna - Scénic " et j'en oublie surement.
Ce serait intéressant qu'un mécano Renault nous donne sont avis.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 19:31

Ah bon affraid
Et pourtant j'en ai fait des démarrage avec la clio ! et dans n'importe quelle circonstance elle a toujours démarré du premier coup, pareil sur la mégane du grand père, nulle besoin de vérouiller puis dévérouiller, de même sur d'autres voitures récentes (307, mégane II...)
Par contre je connais bien cette manip à faire sur les 306 (j'ai un copain qui en a une)
Alors maitenant je ne sais pas pourquoi cette manip n'est plus nécessaire?

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Sam 25 Aoû 2007, 19:34

Attendons la suite de Primavera.
On verra bien.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Sam 25 Aoû 2007, 21:44

Tiens regarde noriavag (Info tirés du manuel d'utilisation de la clio II)
A aucun moment ils parlent de "vérouillage dévérouillage"


binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Dim 26 Aoû 2007, 06:57

De toute évidence, il y a plusieurs système.
C'elles qui ont le système que je parle, ont la possibilités de décodé le système provisoirement avec un code fournit par Renault, à l'aide de l'intérupteur centralisation sur le tableau de bord.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Dim 26 Aoû 2007, 08:44

OUI exactement c'est là ou je voulais en venir, seul les véhicules "anciennes" génération ont besoin de faire cette manip.
Regarde




@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Mar 28 Aoû 2007, 20:30

bonjour,
Aujourd'hui 4 ème et dernier essai avec câble, la voiture a enfin démarré, cependant même après quelques kilomètres effectués elle ne s'est pas rechargée et n'a pas redémarrée. Il semblerait que la batterie était en fin de vie sans possibilité de la recharger et maitenant avec une batterie neuve la voiture fonctionne. Je suis un peu perplexe devant la difficulté de remise en route avec le câble pour cette voiture particulièrement, est ce tout l'électronique qui freine à la remise en route ? Pas de vérouillage,dévérouillage à effectuer.
Merci beaucoup de vos interventions,
A plus tard

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par noriavag le Mer 29 Aoû 2007, 08:51

Salut.
Dans des cas rare de batterie cout-circuitée ( HS ) il est possible que même avec les câbles ça ne fonctionne pas.
Mais pour être sur que ton problème soit résolu, il te faut maintenant contrôler ton alternateur en branchant un voltmètre sur la batterie moteur tournant. Tu dois obtenir au minimum 13,5V.
A+

PS: Et ben binos, tu avais de nouveau raison.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par Primavera le Mer 29 Aoû 2007, 10:19

Meric Noriavag,
L'alternateur a aussi été vérifié hier, et il est en bon état.
A plus tard

Primavera
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 53
Localisation : Montpelllier
Emploi : Assistante commerciale
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Message par binos le Mer 29 Aoû 2007, 13:08

Ok et merci de nous avoir mis au jus.
avec noriavag pour l'alternateur, continu à surveilller la moindre chute de tension.
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum