Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[e36 316i an 96] manque de puissance a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 316i an 96] manque de puissance a froid

Message par niko641 le Sam 25 Aoû 2007, 14:05

Bonjour.

J'ai une bmw e36 316i,1996,212000km au compteur.

Au lancement du moteur (Temp. de LDR egale 10° environ), J'ai un manque de puissance en conduisant entre 2000 et 2500 tr/min.

Je le remarque en 1er et en 2ème vitesse, comme si quelqu'un "m'attrapait par la queue"

Quand le moteur est chaud tout rentre dans l'ordre!!

Merci

niko641
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 45
Localisation : avignon
Emploi : militaire
Niveau technique automobile : colledg ,des pays de l'est
Date d'inscription : 23/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 316i an 96] manque de puissance a froid

Message par DarkGyver le Lun 27 Aoû 2007, 10:08

Re;

Il se peut que tu aies un problème d'étancheité de ton système d'admission... En tout cas je commencerai par vérifier toutes les durites et par contrôler que tu n'aies pas de prise d'air.
Vérifes aussi les petites durites de dépression...

Pour ce qui est de l'entretien en général (bougies filtre essence etc....) Tout est à jour????


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 316i an 96] manque de puissance a froid

Message par niko641 le Sam 08 Sep 2007, 13:57

Bonjour,

Tous les filtres sont neufs, et bougies aussis.
J'ai inspecté le circuit d'admission, mais je n'ai pas trouvé d'anomalies.

Mais, problème est toujours le même! :chu:

niko641
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 45
Localisation : avignon
Emploi : militaire
Niveau technique automobile : colledg ,des pays de l'est
Date d'inscription : 23/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 316i an 96] manque de puissance a froid

Message par DarkGyver le Dim 09 Sep 2007, 09:10

Re;

Il va falloir que je regarde de plus près comment est fait ton moteur, mais à première vue, je pense qu'il faudrait commencer par tester la sonde de température ainsi que le capteur AAC ....

@+ DarkGyver


Dernière édition par le Dim 09 Sep 2007, 09:28, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 316i an 96] manque de puissance a froid

Message par DarkGyver le Dim 09 Sep 2007, 09:23

Re;

voici les schémas...

Sonde de température pièce 13;
http://www.realoem.com/bmw/showparts.do?model=CA71&mospid=47435&btnr=11_1381&hg=11&fg=15


Capteur ACC pièce 21
http://www.realoem.com/bmw/showparts.do?model=CA71&mospid=47435&btnr=11_1376&hg=11&fg=10

Je vais voir pour ce qui est des valeurs...

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 316i an 96] manque de puissance a froid

Message par niko641 le Mar 11 Sep 2007, 22:28

Bonjour!
Ou est il le plus simple de mesurer les valeurs des sondes T° et capteur ACC (en direct,ou sur la embranchement quelque au part)?

Merci

niko641
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 45
Localisation : avignon
Emploi : militaire
Niveau technique automobile : colledg ,des pays de l'est
Date d'inscription : 23/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 316i an 96] manque de puissance a froid

Message par DarkGyver le Mer 12 Sep 2007, 08:24

Re;


Pour la sonde de température:

Ce capteur a quatres bornes.
Deux sont pour le TDB
deux sont pour la DME (ce sont cellles ci qui nous intérressent!)

Les couleurs de fils qui vont dessus devraient être: (pour ceux qui nous intéressent!)
Brun/noir pin 4 de la sonde 0.5mm²
et
Brun/rouge pin 3 de la sonde 0.5mm²

C'est entre ces deux bornes de la sonde (pas des fils!!) qu'il faudra mesurer!

Il faut faire plusieurs mesures en position Ohmmètre.
** A froid
** moteur tiède
** moteur chaud
Transmets moi les résultats!
On ne changera de sonde que si les valeurs ne sont pas cohérentes



Pour le capteur ACC

Il faut faire la mesure en Vac (tension alternative) lorsque le moteur tourne!)
Entre les deux fils qui vont sur le capteur!
En général, la valeur est de 1.5V ... mais je n'en suis pas certain! (cela peut aussi être 0.5V)

Voilà pour les tests des sondes!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

MANQUE PUISSANCE à FROID e36 316I Moteur M.43 ann 96

Message par BMW PASSION le Lun 08 Oct 2007, 14:32

Salut à tous.

Moi sur ce problème je penserai au ( débitmètre N°1), apparemment débitmètre "à volet", [ déjà u un problème avec ce type la ]

Ensuite la sonde enrichissement "NTC" [ 2k.ohms à 2,5k.ohms à froid
Et 300 à 400/ohms à chaud Température de service se ne sont que des valeurs de contrôle "officielles voit fiche technique" ]

Pour le capteur Arbre à Cames [de 1,5/volt à 4,5/volt.alter...] ;l'essentiel Est de trouver des volts, alter.. si 0 il est HS.

A.Bientôt. JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum