Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Mar 11 Sep 2007, 06:31

Re;

Dis nous quand ce sera fait....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par joujoule le Mar 02 Oct 2007, 21:38

Bonsoir tout le monde!!

Voila je viens au nouvelles!

Donc j'ai cherché ou va ce petit fil jaune/blanc et il s'enfuis derriere le TDB!
Là impossible a localiser, je ne le retrouve plus. Ca fait plusieurs fois que tente mais toujours pareil!

Donc j'abandonne. Tout fonctionne nickel alors je ne vais pas plus loin pour le moment!

Voila c'etait juste pour vous tenir au courant!

Merci. @+

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Mar 02 Oct 2007, 22:44

Re;

As tu alimenté correctement ce circuit maintenant???

Est ce que cela fonctionne?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par joujoule le Jeu 04 Oct 2007, 21:32

Re,

Nan toujours pas! Parce que je ne trouve pas ce fil et où il touche (ou coupé, ou a la masse)!

Pour l'instant, le fait d'avoir supprimé ce fil, n'a rien provoqué d'autres. (pour le moment!)

@+

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Jeu 04 Oct 2007, 21:38

Re;

Dans ce cas, il faut faire comme je t'ai dit!

Tu supprimes ce qui va sur cette prise, et tu alimentes le reste à partir du démarreur avec du fil de 4mm² !!
Mais très bien positionner ce fil et le poser de manière à être certain qu'il ne touchera jamais la masse, car il n'est pas protégé....

Je vais regharder si je trouve le chemin qu'il prend d'origine sur des photos...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par joujoule le Ven 05 Oct 2007, 13:49

Ok merci

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Lun 29 Oct 2007, 08:53

Re;

Je t'ai envoyé les photos, il te suffit de suivre ce fil pour trouver où il est coupé!

Débranches la batterie pour cela!!! Car non protégé!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum