Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 14:27 par MacGyverFr

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:56 par patnat

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Mar 11 Sep 2007, 06:31

Re;

Dis nous quand ce sera fait....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par joujoule le Mar 02 Oct 2007, 21:38

Bonsoir tout le monde!!

Voila je viens au nouvelles!

Donc j'ai cherché ou va ce petit fil jaune/blanc et il s'enfuis derriere le TDB!
Là impossible a localiser, je ne le retrouve plus. Ca fait plusieurs fois que tente mais toujours pareil!

Donc j'abandonne. Tout fonctionne nickel alors je ne vais pas plus loin pour le moment!

Voila c'etait juste pour vous tenir au courant!

Merci. @+

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Mar 02 Oct 2007, 22:44

Re;

As tu alimenté correctement ce circuit maintenant???

Est ce que cela fonctionne?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par joujoule le Jeu 04 Oct 2007, 21:32

Re,

Nan toujours pas! Parce que je ne trouve pas ce fil et où il touche (ou coupé, ou a la masse)!

Pour l'instant, le fait d'avoir supprimé ce fil, n'a rien provoqué d'autres. (pour le moment!)

@+

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Jeu 04 Oct 2007, 21:38

Re;

Dans ce cas, il faut faire comme je t'ai dit!

Tu supprimes ce qui va sur cette prise, et tu alimentes le reste à partir du démarreur avec du fil de 4mm² !!
Mais très bien positionner ce fil et le poser de manière à être certain qu'il ne touchera jamais la masse, car il n'est pas protégé....

Je vais regharder si je trouve le chemin qu'il prend d'origine sur des photos...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par joujoule le Ven 05 Oct 2007, 13:49

Ok merci

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Message par DarkGyver le Lun 29 Oct 2007, 08:53

Re;

Je t'ai envoyé les photos, il te suffit de suivre ce fil pour trouver où il est coupé!

Débranches la batterie pour cela!!! Car non protégé!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum