Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[ Suzuki 240 TSX ] raté moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Suzuki 240 TSX ] raté moteur

Message par jpl67 le Ven 31 Aoû 2007, 13:01

Salut,
j'ai un 240 tsx suzuki, moteur 2 temps. Il tourne bien au ralenti et à haut régime, mais a des ratés et vibre à régime intermédiaire. J'ai changé le pointeau, verifié que le pot ne soit pas calaminé, vérifé l'électro-aimant de l'échappement : toujours pareil.
Merci de vos conseils

merci de lire la charte et de rectifier ton titre, merci!
gabet62

jpl67
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 49
Localisation : 65
Emploi : educ nationale
Niveau technique automobile : moyen
Date d'inscription : 31/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Suzuki 240 TSX ] raté moteur

Message par offset81 le Sam 01 Sep 2007, 08:46

Salut

As tu vérifié ta bougie?

Vérifie que ta MASSE se fait bien, et que la bobine ou le CDI ne se détache pas.

Qu'appels tu "éléctroémant de l'échappement"?

Pourquoi as tu changé le pointeau (un réglage doit être possible).

La moto fonctionnait elle bien avant???

Essaye de décrire l'historique de ta panne.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Suzuki 240 TSX ] raté moteur

Message par Cyril97410 le Lun 18 Oct 2010, 12:53

si ça te l'a fait d'un coup c'est possible que ça viennent de tes valves qui ne s'activent plus
Si je comprend bien elle monte en bas régime normale, mais bloque à un moment et pousse d'un coup?
Si ça l'as toujours fait ca peut être le réglage carbu !

Cyril97410
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 23
Localisation : 974
Emploi : étudiant
Niveau technique automobile : satisfaisant
Date d'inscription : 18/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Suzuki 240 TSX ] raté moteur

Message par bidouapache le Lun 18 Oct 2010, 18:54

moi aussi je pencherais pour un réglage carbu
change de bougie pour voir, le filtre a air, et le filtre a essence, juste pour ne pas se tromper et histoire de s'assurer que les choses les plus betes sont nikél
puis, fais une bonne pointe avec ta moto, retire ta bougie pour voir sa couleur, si elle est blanche que c'est que tu es trop pauvre, et tu risque de serrer a tout moment, si elle est noir, c'est que tu es trop riche, il faut qu'elle soit de couleur chocolat

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2811
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Suzuki 240 TSX ] raté moteur

Message par Cyril97410 le Lun 18 Oct 2010, 19:46

là si c'est son réglage elle risque plus d'être noir que blanche ^^

Cyril97410
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 23
Localisation : 974
Emploi : étudiant
Niveau technique automobile : satisfaisant
Date d'inscription : 18/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum