Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[kangoo 1.9d] probleme moteur

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[kangoo 1.9d] probleme moteur

Message par lolo67 le Dim 02 Sep 2007, 22:05

voila donc j ai un kangoo 1.9d model 98 rnc d65ch qui a 182000 km

au demarage il tremble pendant 10 secondes et un nuage de fumé blanc bleu qui sort du pot d echapement apres tout redevient normale il le fait seulement a froid !!!!

j ai remplacé les bougies de prechaufage et refait les injecteurs il y a
3 jours et le probleme persiste !!!

et j ai remarqué que le liquide de refroidissement monte et descend dans le vase d expansion est ce normale !!

merci d avance pour votre aide!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par noriavag le Lun 03 Sep 2007, 00:07

Salut.
Essaye le soir en rentrant d'enlever la pression du circuit de refroidissement en enlevant le bouchon du vase d'expantion ( très gentilement avec un gros chiffon ).
Et dis nous si le lendemain il y a toujours le problème au démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Lun 03 Sep 2007, 15:57

ok merci je vait essayé!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par noriavag le Lun 03 Sep 2007, 20:21

Suite à une question que l'on vient de me poser en MP, j'explique pourquoi je te demande de faire ce teste.
Je m'excuse de ne pas l'avoir fais plus tôt.
Je pense que tu as peut être un début de joint de culasse. Le moteur chaud, la pression dans le circuit de refroidissement va faire passer du ldr dans les cylindres.
Comme la fuite ( circuit de refroidissement - chambre de compression ) est encore minime, en roulant tu ne vois pas encore la fumée à l'échappement.
Par contre, une fois le moteur arrêté, avec la pression du circuit, le ldr va s'écouler dans un cylindre.
Et le matin ton moteur va tourner sur 3 cylindre et fumer jusqu'à que l'eau soit expulssée.
Si tu enlèves le bouchon du vase en arrivant le soir, tu vas faire chuter la pression du circuit de refroidissement, et par ce fait l'eau ne coulera pas dans le cyl.
Conclusion, si ton moteur démarre parfaitement après avoir fais chuter la pression, tu as un joint de culasse.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Lun 03 Sep 2007, 20:59

ne me fait pas peur!!!! affraid affraid

je suis rentrer et j ai fait comme tu ma dit je te tient au courant demain !!!

merci!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Mar 04 Sep 2007, 15:07

salut voilla donc se matin sa na rien changer il a tourjour mal demaré !!!!!!

mais en sortant du boulot donc a froid j ai prechauffer 2 fois et la il a bien demaré !!!!

alors je c est pas les bougies sont neuve et y a une heure je les est controlé une par une elle fonctionne tres bien et j ai controlé il y a bien du courant qui arrive j usqu au bougie alors voila je c est pas ou regarder d autre !!!!!!!!


Dernière édition par le Mer 05 Sep 2007, 19:37, édité 1 fois

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par noriavag le Mar 04 Sep 2007, 20:40

Salut.
C'est déjà une bonne nouvelle, ce n'est pas le joint de culasse.
Comment as-tu contrôler tes bougies?
As-tu contrôler les 4 alimentations?
Parce que le relais a 2 sorties, et alimente 2 par 2.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Mar 04 Sep 2007, 22:36

salut

donc j ai controlé les bougies une par une avec la baterie. + - de la bougie et elle sont toute devenu rouge assez rapidement!!!!!!!!

oui j ai controlé les 4 alimentations avec le testeur et il y avait du courant sur toute les 4 !!!!!

c est bizare il demare sur 3 pattes j ai l impression!!!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par noriavag le Mar 04 Sep 2007, 23:09

Essaye de régler les soupapes.
Moteur froid:
- admission: 0,20 +- 0,05 mm
- échappement: 0,40 +-0,05 mm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Mer 05 Sep 2007, 19:36

ok je vais essayer
mais j ai bien peur que tu a raison parce que j ai refait se que tu a dit enlever la pression du vase et il a bien demarer!!!!!!

je vais continuer a chercher et je te tiend au courant!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Dim 09 Sep 2007, 13:56

voila de nouveau moi est ce que quelqu un aurais le shema du reglage de la pome a injection ou me dire ou je peux trouver sa !!!!

cette une pompe lucas 1.9d 65ch

merci!!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par noriavag le Dim 09 Sep 2007, 18:03

Désolé. je n'ai rien.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Dim 09 Sep 2007, 18:51

cest pas grave merci quand meme!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par gabet62 le Lun 10 Sep 2007, 19:35


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Mer 12 Sep 2007, 21:14

exelent je te remercie !!!!!

donc je vait essayer de regler sa !!!!!

sinon il valse au garage j en est marre sa fait deux semaine que je cherche!!!!!

je vous tient au courant!!!!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par gabet62 le Ven 14 Sep 2007, 19:37

de rien!

on attend de tes nouvelles!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Lun 19 Nov 2007, 13:56

salut me revoila donc le probleme n est toujour pas resolue !!!
j ai essayer de reglé la pompe mais sa a rien changer donc je l est ramener au garage renaud sa ma couté 93 euros et il ont meme pas été foutu de trouver le mec ma dit tout est normal pour lui il ne c est pas pourquoi il demare mal!!!!!

donc j ai remarqué qu il y avait des bulles d air dans l arrivé de gazoil et que le tuyau se vidait sur 20 cm et de l air restait dans le filtre gazoil donc je pense que le matin a froid de l air rentre dans la pompe a injection donc voila j ai changer tout les tuyaux d arrivé de gazoil et brancher en directe pour voir si sa venait du filtre a gazoil c est vrai qu il y en a beaucoup moins !!!!!!

est ce que les bulle d air peuvent venir du reservoir !!!!

merci pour vos reponces!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par gabet62 le Lun 19 Nov 2007, 18:32

perso je pense a une prise d'air!
peu-etre un raccord avec des joint pourris (cuivre) ou une durite sous la voiture qui aurais été toucher!
elles longe les longerons de devant a l'arriere de ta voiture, regarde leurs etat!
ta prise d'air est entre la pompe et le reservoir, tu vas devoir tout regarder un par un!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Mar 20 Nov 2007, 12:14

ok merci mais c est prevu je refait tout a neuf !!!!!

se que je comprend toujours pas c est que quand je tourne la clé de contact 2 fois il demare correctement mais 5 minute au rallentit il s etouffe et y a de la fumé blanche qui sort de l echapement

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Lun 26 Nov 2007, 11:38

voila conduite de gazoil changer du reservoir a la pompe a injection !!!

il a mieux demaré mais sa le fait encore un peu !!!


avez vous d autre idée de la ou sa pourrait venir

merci!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par gabet62 le Lun 26 Nov 2007, 19:01

hello!
peu-tu faire un photo de ton filtre a gasoil, stp

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Dim 02 Déc 2007, 00:50

ok j en fait et j les mais en ligne !!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Sam 22 Déc 2007, 00:29

salut desolé de mon absence mais j ai eu probleme avec internet vive la livebox

j ai abandonné mes recherche de prise d air parceque lundi matin je me suis installer dans mon kangoo il a demarer et magnifique surprise j arrive plus a passé les vitesses voiture allumé comme eteint y a juste la cinquieme qui passe bien !!!!!!!

mais se que je comprend pas c est que le soir je suis rentre sans aucun probleme j ai jamais eu de vitesse qui saute qui grate ou quoi se soit aucun probleme de boite ja i verifié l huile tout est ok !!!!!

si quelqu un a une reponce parce que la je l est depuis 6 mois et j arrete pas de mettre de l argent dedans je me demande si sa vaut encore la peine je commence a demonté la boite demain apres midi !!!!!!

merci d avance !!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par gabet62 le Sam 22 Déc 2007, 08:38

hello!
regarde du coté de la commande de boite pour voir si elle est pas deregler!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [kangoo 1.9d] probleme moteur

Message par lolo67 le Sam 22 Déc 2007, 19:37

salut non la commande de boite etait bonne maintenant c est fait j ai passer toute l apreme et je l est demonté et surprise avant de la demonté tout etait coincé meme manuellement sous la voiture et quand j avait fini de demonté j ai essayé de nouveau et la les vitesses elle passe de nouveau a ne plus rien comprendre!!!!!!!!

quand pensez vous!!!!

lolo67
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : strasbourg
Emploi : machiniste
Niveau technique automobile : cap
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum