Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[clio 1.4 RT de 93] probleme liquide de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Lun 03 Sep 2007, 21:35

Bonsoir à tous,

Alors voici mon soucis, sur la voiture de ma soeur, une clio 1 1.4 RT de 93, un jour alors que je lui vérifie ses niveaux, je me rend compte que son niveau de LDR est en dessous du mini, donc je lui en remet et lui dit, c'est là quel me dit qu'il y aussi le chauffage qui fonctionne pas vraiment. Moi je me dit que c'est peux être dû à ce manque de LDR.

Quelque jour plus tard, elle me dit, ça été nikel pour le chauffage puis aprés, ça a refait comme avant. Donc je regarde a nouveau son niveau de LDR et là, hop il était de nouveau sous le mini, mais aucune fuite visible au sol.

Donc j'en remet une nouvelle fois et à chaque fois en faite c'est la même chose, aucune trace visible au sol mais le niveau se retrouve sous le mini.

Elle a été dans 2 garages qui ont mis sous pression le circuit et pas de probleme de ce côté là.Bon en même temps elle a pas demandé un examen plus approfondis.

Pour ce qui est de la voiture, elle fonctionne nikel, aucun voyant ne s'allume, aucune fumée, pas de mayonnaise.

Ce qui m'étonne le plus c'est que une fois le niveau descendu sous le mini, ça bouge plus.

Donc voila si quelqu'un pouvait me donner des indices sur ce que ça pourrait être, ça serait génial car là je vois pas et ma soeur préfererais si c'est possible éviter d'aller chez un garagiste car elle a peur que ça lui coute une fortune.

Merci d'avance

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Lun 03 Sep 2007, 21:53

hello!
as-tu une odeur bizarre dans l'habitacle quand tu met le chauffage une fois le moteur chaud?
ça pourrais etre le radiateur de chauffage qui fuit legerement!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Lun 03 Sep 2007, 21:58

Non je l'ai déja vérifier aussi, ce n'est pas ça, merci quand même

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Lun 03 Sep 2007, 22:09

ton bocal de refroidissement a-t'il des traces de poudre marron-blanche sur le dessus?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par binos le Mar 04 Sep 2007, 09:06

Salut
avec gabet
Quand tu mets le chauffage, as tu une odeur bizarre ??
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Mar 04 Sep 2007, 20:34

@gabet62 a écrit:ton bocal de refroidissement a-t'il des traces de poudre marron-blanche sur le dessus?

Effectivement, il y a comme une sorte de poudre marron-blanche, à moins que ça soit de la poussiere Suspect

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Mer 05 Sep 2007, 17:41

@kikix a écrit:Effectivement, il y a comme une sorte de poudre marron-blanche, à moins que ça soit de la poussiere Suspect

ça fait comme une sorte de croute?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Mer 05 Sep 2007, 19:32

non je n'irais pas jusqu'a dire que ça fait une croute, plutot un voile

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par Clubber95 le Ven 14 Sep 2007, 12:22

Essai de faire tourner ton moteur pour le mettre en pression et declancher ton ventilo (Comme ils t'ont fais au garage), mais en meme temps essai de mettre ton chauffage A fond sur le chaud...
Tu laisse tourner un ti moment, puis tu regarde à nouveau ton vase d'expension.
Si ton niveau a franchement descendu suite a cette manip, tu remet du LDR au bon niveau, tu verifi si ya pas d'air dans le circuit via la vis de purge.

J'ai eu ce probleme recament et depuis cette manip tout va bien.

C'est ptete con mais essai toujours ^^

Bon courage

___________________________________________
Moins tu pedales vite, plus tu vas moins vite...
L'alcool et la vitesse tuent, BUVEZ LENTEMENT !

Clubber95
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : Bretoncelles (61)
Emploi : DG Evenementiel
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 10/10/2006

Voir le profil de l'utilisateur http://www.jgpyrotechnie.com

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Ven 14 Sep 2007, 20:02

@Clubber95 a écrit:Essai de faire tourner ton moteur pour le mettre en pression et declancher ton ventilo (Comme ils t'ont fais au garage), mais en meme temps essai de mettre ton chauffage A fond sur le chaud...
Tu laisse tourner un ti moment, puis tu regarde à nouveau ton vase d'expension.
Si ton niveau a franchement descendu suite a cette manip, tu remet du LDR au bon niveau, tu verifi si ya pas d'air dans le circuit via la vis de purge.

J'ai eu ce probleme recament et depuis cette manip tout va bien.

C'est ptete con mais essai toujours ^^

Bon courage

essai, mais fait ton niveau et purge a froid!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Dim 16 Sep 2007, 00:09

@Clubber95 a écrit:Essai de faire tourner ton moteur pour le mettre en pression et declancher ton ventilo (Comme ils t'ont fais au garage), mais en meme temps essai de mettre ton chauffage A fond sur le chaud...
Tu laisse tourner un ti moment, puis tu regarde à nouveau ton vase d'expension.
Si ton niveau a franchement descendu suite a cette manip, tu remet du LDR au bon niveau, tu verifi si ya pas d'air dans le circuit via la vis de purge.

J'ai eu ce probleme recament et depuis cette manip tout va bien.

C'est ptete con mais essai toujours ^^

Bon courage


Alors je récapitule,

Je remet a niveau le LDR puis aprés je fais tourner le moteur et met le chauffage à fond. J'attend que le ventilo se déclanche à ce moment là je vérifie le niveau voir si il a bougé.

Si il a bougé je remet du LDR et je regarde si y'a pas d'air avec la vis de purge. C'est que ça ce complique car je sais pas du tout comment on fais ça.

Je ne sais pas ou se trouve la vis de purge. Et puis quand je tourne la vis faut que j'attende que du liquide sorte?

Enfin 2 dernieres questions "idiote", mais je ne voit pas en quoi une bulle d'air ferait disparaitre le liquide, est ce que cela ferait sortir le liquide par le trop plein quand le moteur est chaud et c'est ce qui expliquerais qu'on ne voit pas de fuite?

Et puis pourquoi la bulle d'air ne remonte pas quand on ouvre le bocal pour faire le niveau?

Enfin bon j'essaye dés que je vois ma soeur (c'est à elle la voiture lol) et je fais tout ça à froid au début comme le dit gabet62, Faut juste que je trouve la vis de purge.

Je vous tiens au courant

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Dim 16 Sep 2007, 18:28

re!
remplissage et purge a froid avec le chauffage a fond (moteur a l'arret).
une fois la purge faite, tu fait chauffer ton moteur avec ou sans chauffage interieur (plus d'importance) et tu attend que ton ventilateur declenche!
Une fois fait, tu refait ton niveau (a froid).
Et c'est fini.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Mer 19 Sep 2007, 20:23

@gabet62 a écrit:re!
remplissage et purge a froid avec le chauffage a fond (moteur a l'arret).
une fois la purge faite, tu fait chauffer ton moteur avec ou sans chauffage interieur (plus d'importance) et tu attend que ton ventilateur declenche!
Une fois fait, tu refait ton niveau (a froid).
Et c'est fini.


OK je vais faire comme tu dis mais le truc, c'est que je sais pas ou se trouve la vis de purge et puis aussi faut faire quoi avec cette vis? Une fois déviser, j'attend que du liquide s'en échappe et je referme???

Si quelqu'un a une photo pour me montrer ou elle se trouve, ça serait top

Merci

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Mer 19 Sep 2007, 21:00

hello
exact, tu les ouvre et tu attend que le liquide de refroidissement sorte!
Les vis de purge ce trouve en general sur les duriteS (1 ou 2 vis maxi)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par noriavag le Mer 19 Sep 2007, 21:11

Salut.
Pour te repérer, le n°4 est le radiateur de chauffage dans l'habitacle.
Purgeur n°9.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Jeu 20 Sep 2007, 20:41

re!
noria.
juste derriere le moteur a l'endroit ou rentre les durites dans la caisse

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Sam 22 Sep 2007, 21:30

Bon alors voila, j'ai regardé sur la voiture de ma soeur mais le truc c'est que j'ai pas trouvé de vis de purge sur les durites erfff(je suis pas doué en mécanique).

Par contre y'a une vis en haut du radiateur et quand je l'ai déviser, y'a un tout petit peu d'air qui s'est échapper puis aprés du LDR, donc j'ai reviser.

Est-ce que cela peu suffire?

Ah oui faut faire la purge avec le bocal ouvert?

Puis encore une autre question, je comprend toujours pas en quoi de l'air dans le circuit fais disparaitre le LDR, si quelqu'un peu m'expliquer.

Merci

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Sam 22 Sep 2007, 21:40

hello!
en fait l'eau ne disparait pas!
l'air reste a la place ou elle se trouve (recoin) et le liquide de refroidissement vas ou il peu et partout ailleurs.
Mais le principal probleme est que la plupart du temps, l'air se trouve au niveau du calorstat et ainsi la temperature de l'eau imflue beaucoup moins sur se dernier et il y a de nombreux risque qu'il ne s'ouvre pas pour refroidir le moteur.
Et de temps en temps de l'air s'echappe par le vase d'expension et permet a l'eau de se rependre un peu plus dans ton moteur, donc le niveau descend!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Sam 22 Sep 2007, 23:21

@gabet62 a écrit:hello!
en fait l'eau ne disparait pas!
l'air reste a la place ou elle se trouve (recoin) et le liquide de refroidissement vas ou il peu et partout ailleurs.
Mais le principal probleme est que la plupart du temps, l'air se trouve au niveau du calorstat et ainsi la temperature de l'eau imflue beaucoup moins sur se dernier et il y a de nombreux risque qu'il ne s'ouvre pas pour refroidir le moteur.
Et de temps en temps de l'air s'echappe par le vase d'expension et permet a l'eau de se rependre un peu plus dans ton moteur, donc le niveau descend!

D'accord, mais si l'eau ne disparait pas, comment ça se fait que ma soeur rajoute du LDR? C'est ça que je comprend pas

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Dim 23 Sep 2007, 10:16

re,
suite a une mauvaise purge du circuit, tu peu rajouter du liquide de refroidissement pendant quelques temps pour que le niveau reste stable.
C'est du liquide de refroidissement qu'elle rajoute ou de l'eau?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par kikix le Dim 23 Sep 2007, 11:19

@gabet62 a écrit:re,
suite a une mauvaise purge du circuit, tu peu rajouter du liquide de refroidissement pendant quelques temps pour que le niveau reste stable.
C'est du liquide de refroidissement qu'elle rajoute ou de l'eau?


C'est bien du liquide de refroidissement qu'elle rajoute et vu la quantité qu'ona dû mettre depuis le temps que cette histoire dure, je me dis que le LDR doit bien disparaitre quelque part, mais ou????

kikix
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : eure et loir
Emploi : paysagiste
Niveau technique automobile : débutant
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 RT de 93] probleme liquide de refroidissement

Message par gabet62 le Dim 23 Sep 2007, 17:56

hello!
Bon, tu dit que tu as quelques marques de refroidissement sur le vase d'expenssion et que tu perd du liquide regulierement!
Perso, je changerais le bouchon de vase d'expenssion, car il est equiper d'une soupapes qui commence peu-etre a devenir fatiguée.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum