Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[206 1.1 ess an99]problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 1.1 ess an99]problème de démarrage

Message par andrew1966 le Mer 05 Sep 2007, 19:26

Boujour,
J'ai un problème sur ma 206 essence 1.1 depuis son achat elle avait 110Mkm- Maintenant elle a 133Mkm j'ai due mal afaire un diagnostic: mon problème c'est après un long moment d'arrêt,j'ai du mal à la démarrée (bougies sont neuf, j'ai mis du produit pour nettoyer les injecteurs), je ne sais pas si c'est un problème de lecture de la clée codé ou démarreur ou d'essence qui n'arrive pas bien (j'entends la pompe qui fonctionne bien). Donc ce que je fais maintenant pour la démarré: je tourne 3 fois la clée de contact puis la 4ème fois j'enfonce en même temps l'accélérateur et ca démarre-après je peux arrêté et ca redémarre de la première fois.
Je vous remercie de vos conseils
Salut

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 49
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par jéjé104 le Mer 05 Sep 2007, 20:49

Bonjour

As-tu essayé la même manipulation, mais sans appuyer sur l'accélérateur ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par andrew1966 le Dim 09 Sep 2007, 09:31

Bonjour,
J'ai fais la même manipulation sans accéléré, elle démarre
qu'en penses tu?

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 49
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par jéjé104 le Lun 10 Sep 2007, 23:46

D'accord, donc rien à voir avec le fait d'accélérer, c'est bien ce que je pensais déjà.

Est-ce que quand le moteur ne démarre pas le voyant de la clé s'allume ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par andrew1966 le Sam 15 Sep 2007, 19:05

bonjour,
non le voyant de la clée ne s'allume pas, tu as une idée?

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 49
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par andrew1966 le Sam 15 Sep 2007, 19:08

j'ai deux doutes c'est soit l'anti-démarrage, je n'ai plus de double de clée donc je ne peusx testé -Soit le démarreur
T'en penses quoi?

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 49
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par jéjé104 le Dim 16 Sep 2007, 04:34

Tu es sûr d'entendre la pompe ?

Elle ne fait pas un bruit bizarre ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par andrew1966 le Mar 18 Sep 2007, 17:22

j'entends le bruit de la pompe,puis il s'arrête par contre j'ai remarqué que lorsque la pompe tourne plus longtemps la par contre je démarre au quart de tour, tu a des doutes sur la pompe a essence??? j'avoue ne pas être sur de son fonctionnement - y a t-il un moyen de contrôle de la pression.
Par contre le bruit bizarre je ne sais pas?Comme je l'ai dit lorsqu'elle tourne plus longtemps 5 à 6 sec la ça démarre tous de suite
Merci des conseils
a+

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 49
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par gabet62 le Mar 18 Sep 2007, 21:50

hello!
perso, je changerais le relai de temporisation de pompe a essence!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par jéjé104 le Mar 18 Sep 2007, 23:25

Salut

La voiture n'est pas multiplexée ? (si elle l'est il n'y a pas de relais, c'est le BSM)

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par andrew1966 le Dim 14 Oct 2007, 13:21

bonjour, sur ce modele de 206 y a t-il pas un problème dans la clé de contact (pb de contact dans le neiman?????°
vous pensez quoi????

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 49
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par noriavag le Dim 14 Oct 2007, 19:54

Salut.
Il faudrai répondre à la question de jéjé. C'est important.
Est telle multiplexée?
Pour savoir sur Peugeot: quand tu ouvres la porte, les Km au compteur s'allument t'ils?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par gabet62 le Dim 14 Oct 2007, 20:30

@noriavag a écrit:Salut.
Il faudrai répondre à la question de jéjé. C'est important.
Est telle multiplexée?
Pour savoir sur Peugeot: quand tu ouvres la porte, les Km au compteur s'allument t'ils?
A+


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par andrew1966 le Dim 28 Oct 2007, 15:17

Bonjour, non lorsque j'ouvre la porte les km ne s'allume pas. Donc ce n'est multipléxe t'en pense quoi?
A+

andrew1966
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 49
Localisation : Réunion
Emploi : electro-mécanicien
Niveau technique automobile : bac
Date d'inscription : 13/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par noriavag le Dim 28 Oct 2007, 20:41

Non multiplexée.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 1.1 ess an99]problème de démarrage

Message par jéjé104 le Dim 28 Oct 2007, 21:13

Salut

Je pense que tu devrais essayer une pompe directement....

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum