Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 09:13 par mista

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[GOLF IV 1.6L 16V 2001] - Problèmes en série

Voir le sujet précédent Voir le sujet suivant Aller en bas

[GOLF IV 1.6L 16V 2001] - Problèmes en série

Message par brla78 le Mar 18 Sep 2007, 13:12

Bonjour,
Depuis quelques temps, j'ai des soucis à répétition avec ma Golf.
J'ai d'abord fais la révision des 60.000km (normal)... 1 mois après (en Mai), moteur cassé sur l'autoroute (voyant orange allumé --> Pb échappement) puis 10secondes après... "stop moteur" en rouge !!!
Verdict : segment cassé, grippage d'un piston et 1 cylindre rayé... Je crois que c'est ça... Bien pour une voiture de 60000km entretenue chez VW. Donc échange standard du moteur + changement des 4 bobines d'allumage (80% pris par VW).

Début Août... Re-problème... Perte de puissance dès que je démarre ma voiture. Le seul moyen, stopper, éteindre, redémarrer (et encore ça marche pas à tous les coups). On m'a dit, problème de plaquette de freins (j'y connais rien alors...) mais le problème n'arrivait plus.

Depuis le début de la semaine, rebelotte... Perte de puissance.
Aucun voyant allumé, j'ai l'impression de rouler avec les freins, et au bout d'1/4 d'heure de route, ça sent le chaud...

Maintenant on me dit, peut-être pompe à essence en train de lâcher, papillon... ???

Quelqu'un a déjà eu le souci (autre que sur un diesel car j'ai vu sur le forum ce genre de chose sur des TDI mais moi c'est de l'essence) ?
Quelqu'un aurait une idée ? Histoire qu'on me fasse pas encore changer plein de trucs pour rien
J'ai aussi vu encrassage du pot catalytique ? Sonde de température moteur ?

Merci de votre aide car je dois la donner au garage Jeudi.

brla78
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : Versailles
Emploi : Informatique
Date d'inscription : 18/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [GOLF IV 1.6L 16V 2001] - Problèmes en série

Message par noriavag le Mer 19 Sep 2007, 10:45

Salut.
Il faut commencer par localiser le problème.
Frein ou moteur?
Si tes freins grippe et freine la voiture, la ou les jantes impliquées vont être extrêmement chaude.
Maintenant si c'est le moteur, il y a beaucoup de possibilité.
Ta liste est juste, c'est possible. Aussi le débitmètre d'air.
C'est pas possible de te dire comme ça de quoi ça vient. Par contre, viens nous dire se que t'on garagiste te dira, et on t'expliquera de quoi il s'agit.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [GOLF IV 1.6L 16V 2001] - Problèmes en série

Message par brla78 le Jeu 20 Sep 2007, 17:54

Bonjour,

Alors le garage m'a appellé ce matin. Ils ont passé la voiture à la valise VW. Ils me disent qu'ils détectent que le capteur de cliquetis est défectueux et qu'il faut le changer avant d'aller plus loin mais qu'ils ne savent pas si c'est ce qui provoque la perte de puissance occasionnelle. A votre avis ?

Sinon autre question, vu mes problèmes précédent de moteur qu'ils ont dû remplacer à 60.000kms, est-ce que ce ne serait pas déjà le coupable ?

Merci de votre aide.

brla78
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : Versailles
Emploi : Informatique
Date d'inscription : 18/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [GOLF IV 1.6L 16V 2001] - Problèmes en série

Message par noriavag le Jeu 20 Sep 2007, 18:40

Salut.
Le capteur de cliquetis va modifier le réglage de l'allumage pendant sons fonctionnement.
Alors, c'est tout à fait possible.
Un mauvais réglage de l'allumage peut dégrader un moteur avec le temps. Alors là aussi, c'est possible qu'il soit la cause de la casse du premier moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [GOLF IV 1.6L 16V 2001] - Problèmes en série

Message par brla78 le Sam 29 Sep 2007, 19:05

Bonjour,

On m'a changé le capteur de cliquetis. Pour l'instant je n'ai plus de problème... J'attends 3 mois pour le prochain problème ;-(

Merci pour les explications.

Si j'ai à nouveau le problème, je vous le dirais, cela prouvera que le capteur n'était pas en cause.

A suivre............

brla78
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : Versailles
Emploi : Informatique
Date d'inscription : 18/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [GOLF IV 1.6L 16V 2001] - Problèmes en série

Message par noriavag le Dim 30 Sep 2007, 15:32

Merci pour l'info.
Et volontiers que tu reviennes nous donner des nouvelles dans quelque temps.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum