Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[325 TD de 93]coupures moteur (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Jeu 20 Sep 2007, 23:26

Messieurs bonjour,j'ai chercher sur les forum si mon probleme avais deja été traiter et je n'est rien trouver! j'éspére votre aide.
Mon petit souci est que depuis environ 3 ans certaine fois il m'est impossible d'enlever la coupure moteur (avec la telecommande serpistar) donc mon voyant injection reste allumer,la premiére fois que cela m'est arriver c'étais sur la route des vacances sur une air de repos a 1 heure du matin angoisser a l'idée du remorquage je me mis a chercher, la mécanique étant mon domaine!apres quelques minutes la seule solution que j'avais trouver etait d'ouvrir le relais du calculateur d'injection et de le coller manuelement avec un bout de papier,ce qui ma permit de finir mon voyage de 1500 km!mais a l'arriver tout etais revenu normal!sauf que depuis de temps à autre ce probleme survient il me suffit alors de mettre le contact d'appuyer sur la telecommande e de tourner d'un cran en arriére ma clé pour que la coupure d'injection disparraise.
Mais depuis quelques jours c'est pire car quand cela arrive je colle le relais avec du papier la voiture demare mais cale au bout de 10 min par manque de gazoil je me suis tourner donc vers ma pompe de gavage
qui ne fonctionent pas a ce moment la mais au bout de 1 h parfois tout redevient normal je fait 150 km sans probleme j'éteint le moteur et les problemes recommence!voila j'épére ne pas avoir été trop long!
(darkgyver ton site est superbe)

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Jeu 20 Sep 2007, 23:27

est ce que c la pompe ou le calculateur dde?ou autre! merci

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Ven 21 Sep 2007, 14:55

Re;

A mon avis, ce n'est pas la télécommande qui est en cause....

Le plus probable étant que l'EWS ait un problème....

Pourais tu prendre une photo en ce qui concerne ton relais et ton bout de papier, que je comprenne à quel niveau tu interviens....
Je dois dire que ton système me laisse perplexe!

La photo directement par mail!

Sans elle, il ne me sera pas possible de t'aider!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 21 Sep 2007, 18:50

En faite mon bout de papier remplace seulement le chunt que l'on peut faire un fil sauf que moi j'ai enlever le capuchon blanc du relais de coupure d'injection et je le colle directement avec mon doitg et je glisse un petit bout de papier pour que le relais rester coller! c'est ce qui me permetais lors de mes pannes de réussir a repartir!
je ne peux pas prendre de fotos aujourd'hui car je n'est pas d'appareil!
Pouvez-vous me dire ou ce trouve EWS ?
merci.

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Ven 21 Sep 2007, 20:26

Re;

Derrière la boite à gants....

Mais je pe,nse qu'il faudrait commencer par passer par la valise dans ton cas pour éviter de faire des bêtises...

Le problème peut aussi venir du transpondeur....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 21 Sep 2007, 20:35

ok sauf que maintenant elle ne roule carrement plus!

si j'essaye un autre ews il me faut aussi la clé de celui-ci je suppose!(par exemple d'une voiture acidenté)

je pence que vous avez raison pour ews car j'ai chunter le relais de coupure injection et j'ai brancher la pompe de gavage en direct et le moteur ne demarre pas!

merci.

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Ven 21 Sep 2007, 21:26

re;

mais il faudra tout de même passer par la valise....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 21 Sep 2007, 21:46

ok je vais essayer ça et je vous tiens au courant!

merci.

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 21 Sep 2007, 23:21

re.

ma voiture ne posséde pas de EWS elle est de 93 é c'est un antidémarrage serpistar! elle ont été equiper de ews a partir de 95 je crois,dans ma clé il ny a pas de puce.

Vers quoi d'autre je pourrais me tourner pour continuer mes recherche?

merci

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Sam 22 Sep 2007, 00:06

Est-ce que un capteur PMH pourrais faire ce genre d'anomalie?

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Sam 22 Sep 2007, 06:26

Re;

De manière générale, lorsque le voyant reste alumé, c'esy par l'injecteur pilote qu'il faut commencer!
Le problème étant que ta panne n'est pas constante....

Et que je dois savoir de manière certaine sur quel relais tu agissais pour redémarrer!

A ma connaissance, l'EWS était déja monté bien ava,t 95....

Si je ne me trompe pas les premières l'ont eu après 92! Cependant le fait que ce soit un diesel peut influencer.....

Dans ce cas il me faut les couleurs de câbles qui vont sur ta centrale SERPISTAR.

Je vais voir à quel niveau elle agit, et si elle fait effectivement coupure....

Mais je te demanderai de m'envoyer une copie de ta carte grise à ton nom pour être certain que la voiture est bien à toi....

Je ne donne ce genre de renseignements qu'après cette vérification....



@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Sam 22 Sep 2007, 13:25

ok je comprend! c'est normal! je vais faire au plus vite pour vous envoyer ça!

merci.

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien COUPURE MOTEUR.

Message par BMW PASSION le Dim 23 Sep 2007, 09:16

Bonjour à Tous.

J'ai déjà résolu un cas " similaire avec une alarme montée après coup"
C'est tés simple prendre ( une lampe témoin 12/volts.21/wats la brancher
En en parallèle ) sur électrovanne "stop" pompe injection avec du fil Assez long "commencer la lampe dans l'habitacle" ; le problème c'est que les
Monteurs d'alarme "coupent le fil d'alimentation du Stop et les épissures ne
Sont pas faite dans "les régles de l'art".

Donc rouler et surveiller la Lampe !!!

A.Bientôt. JCB. Attention ne pas n'égliger de faire contrôler
L'actuateur de pompe injection !!!

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Mar 25 Sep 2007, 16:46

merci pour votre aide je vais essayer!

par contre pour controler l'actuateur faut 'il la valise obligatoirement ou peut on le controler a l'ohmmétre?

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Jeu 27 Sep 2007, 23:23

Re;

Excuses moi... je t'avais oublié....

Il me faudrait ceci!
@DarkGyver a écrit:Re;

.
.

Dans ce cas il me faut les couleurs de câbles qui vont sur ta centrale SERPISTAR.

Je vais voir à quel niveau elle agit, et si elle fait effectivement coupure....



@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 28 Sep 2007, 00:44

Pas de souci!c'est déja trés aimable a vous de m'aider!

j'ai quelques bonne nouvelles!maintenant j'ai réussi a la redémarrer et a la ramener chez moi car elle étais chez mon fréres a 80 km!
je me suis tourner vers l'éléctrovanne de stop comme me la conseiller "bmw passion" et aprés contrôle je l'ai demonter,quand je l'alimente en direct il n'y a aucun effet donc HS.

j'ai enlever le petit poussoir qui est dedans ,j'ai remonter et essayer, c'est qui a permit au moteur de démarrer et la ramener chez moi!
mais mon plus gros probléme persiste toujours!

maintenant je vais donc me diriger vers la centrale serpistar et je pourais vous donner les infos sur les couleurs de cables!

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Ven 28 Sep 2007, 07:36

Re;

Bien vu pour BMW passion!

Si tu as réussi à démarrer, alors l'alarme est hors de cause!
Inutile et déconseillé de trifouiller là dedans!

Si je comprends bien :
Maintenant elle démarre, mais ton voyant injecteur reste allumé!!!!

Si c'est cela, alors c'est du côté de l'injecteur pilote qu'il faut chercher et non de l'alarme!

Est ce que ce témoin est toujours allumé, ou seulement de temps à autre?

Vérifie le fil qui va dessus, coupures défaut d'isolation.....etc!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 28 Sep 2007, 13:25

Je vais verrifier ça!
le probleme est éléctrique car je sais quand je vais pouvoir démarrer ou pas car!
je ferme ma voiture avec la télécomande j'attend 10 min je la réouvre avec la télécommande toujours, je mets le contact si mon voyant d'injection s'éteint ! c'est bon je vais pouvoir démarrer et rouler autants de km que je souhaite...
ensuite je m'arréte je ferme la voiture, je la réouvre 10 min aprés et la le voyant d'injection reste allumer et impossible de démarrer!!

tant que le voyant reste allumer je ne peux jamais démarrer le moteur et donc impossible de rouler!

ensuite je chunt le relais d'injection! le voyant disparrait et la voiture redémarre sauf quel ne fonctionnent que 5 min le temps de consomer le reste de gazoil dans le filtre car la pompe de gavage a ce moment la ne fonctionnent pas!!!

c'est vraiment un probléme de fou !!!

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 28 Sep 2007, 14:02

me revoila j'ai demonter ma boite a gants et aceder a la centrale serpistar j'ai bouger un peu tout les fils!
et maintenant je suis revenu a mon petit souci que j'avais avant c'est a dire je n'est plus besoin de chunter le relais!
je mets la clé puis le contact jusqu'au moment ou j'entend le bip de l'alarme me prévenant que la coupure injection est activé!
donc j'appuie sur le seul bouton de ma télécommande rien de change le voyants injection reste allumer et impossible de démarrer!!

sauf que comme avant il me suffit de tourner ma clé en arriére de 1 cran et de la retourner 1 cran vers l'avant pour que le voyant d'injection disparaisse et que je puisse démarrer et rouler...
serait ce la centrale ou le neiman...

je pourrais éliminer la coupure d'alarme bien sur,mais j'aimerais au possible la garder...

merci pour votre aide

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Ven 28 Sep 2007, 14:24

Donne moi les couleurs de fils qui vont dessus!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 28 Sep 2007, 15:06

alors sur le petit connecteur des coupure il y a :

2 noir
1 marron/bleu
1 noir/blanc
1 vert/blanc

sur le gros connecteur il y a :

1 marron/violet 1 blanc/marron
1 blanc 1 blanc/bleu
1 orange 1 blanc/violet
1 gris/violet 1 blanc/noir
2 marron (1 fin et un gros) 1 marron/blanc
1 gris 1 violet/noir
1 noir/marron 1 bleu/rouge
1 jaune/blanc 1 rouge
1 bleu/vert 1 rouge/noir

merci.

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Ven 28 Sep 2007, 15:24

Re;

Je regarde cela et je te tiens au courrant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par DarkGyver le Ven 28 Sep 2007, 16:01

Re; tu as ma réponse par mail....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 28 Sep 2007, 19:11

voici la foto du relais coupure d'injection.
quand je dit que je met un petit bout de papier c'est pour coincer la platine du relais.

il y a quelque chose que je ne comprend pas!
qu'est ce qui éteint le moteur sachant que j'ai remis l'électrovanne de stop HS sans le ressort et l'obturateur et elle s'arréte imediatement aprés que je coupe le contact?


merci.

Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [325 TD de 93]coupures moteur (résolu)

Message par Hrodgari le Ven 28 Sep 2007, 19:12


Hrodgari
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Blois
Emploi : liberal
Niveau technique automobile : assez bon
Date d'inscription : 31/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum