Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 16:57 par BMW PASSION

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

[ E39 520D M47 ] manque de puissance.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Lun 08 Oct 2007, 07:16

Sujet divisé. Le sujet avait débuté ici.
http://www.techniconnexion.com/-probleme-d-embrayage-t9157.htm


Salut Loko et Noriavag.

Noriavag me connait déja car j'ai déja poster pour ce volant bimasse.

Je voulais juste rajouter que moi aussi au départ, on aurait dit que ma voiture tournait sur 3 cylindres.

J'ai été chez un diéseliste et on a testé. Résultat : hors tolérance, donc remplacement.

J'avais l'impression d'avoir un V8 américain dans une plage de régime entre 1500 et 2500 tours. Au ralenti, aucun probleme, au dessus de 2500, pas de probleme non plus.
Peut être le fait que les injecteurs ayant déja un certain kilométrage (140.000 km) + un volant bimasse défectueux, le vibrations se faisaient sentir un peu plus fort.
Maintenant, avec les nouveux injecteurs, je n'ai plus cet effet de V8 mais toujours un manque de pêche à l'accélération et un manque de couple à bas régime.

Je ne sais pas si pour les diesels c'est comme pour les essences au niveau du point d'allumage. Je m'explique :

On parle bien souvent de l'avance a l'allumage dans une essence. Ce point étant variable suivant le régime moteur, est-ce que ce point ne serait pas pris sur le bi-masse, pas sur la partie fixe mais plutôt la partie mobile du bi-masse. Ce qui aurait pour effet avec un volant défectueux de ne pas avoir le point d'allumage au bon momment.

Ce qui aurait pour conséquence cet effet de tourner sur 3 cylindres et cet effet de manque de couple ?

Je ne fais ici qu'une supposition...

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par noriavag le Lun 08 Oct 2007, 11:25

Salut Caillou.
Ton début d'injection est gérée par le calculateur via différent capteur.
Parmi eux, le capteur PMH prend son repère sur le volant moteur.
Mais le repère est une dent manquante sur la partie solide du volant.
Alors je ne pense pas que ça soit possible.
( mais ta théorie est intéressantes ).
Es-tu sur que c'est une 520D?
En E39, je ne trouve que la 530D moteur M57D.

PS: si tu veux continuer la discutions, change de partie pour ne pas polluer le sujet de Loko. A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Lun 08 Oct 2007, 12:54

ok, mais je vais ou pour discuter ?

Oui, c'est bien une 520D moteur M47.

En tant que mécano-pro, tu dois connaitres le point d'allumage.

Si je ne me plante pas, il varie avec la vitesse de rotation du moteur.

Si du fait que le volant bimasse ne fonctionne plus correctement, le point d'allumage se fait trop tard vu qu'il y a un probleme au niveau de l'innertie de ce volant. D'ou, pour moi, mon manque de couple à bas régime.

Je suis d'accord que le PMH est sur la partie fixe du volant mais pour moi, comme ce volant est plus léger qu'un volant moteur ordinaire, si les ressort ne jouent plus leurs rôles, le bimasse prend du retard (vu que celui si ne "lance" plus le volant fixe). Les allumages se font trop tard, d'ou les tremblements et vibrations qui de plus ne sont plus amorties par ce volant HS.

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par noriavag le Lun 08 Oct 2007, 17:34

Je n'ai pas d'info sur ton moteur. Mais ce n'est pas importent.

Si le problème vient de là, c'est au niveau des ammortisseurs ( ressort ou caoutchouc ) qui ce trouvent à l'intérieur du bloc volant.
L'externe est fixe sur le vilbrequin et ne peux donc pas bouger. ( c'est le vilo qui lance le volant et pas le contraire ).

Maintenant, il est vrai que je n'ai pas vu exactement comment il est fait.
Mais je reste persuadé que ton bi-masse n'a rien à voir avec ton problème.

Maintenant que j'ai mis ton sujet dans BMW, les fondus BM vont surement nous donner leurs avis.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Lun 15 Oct 2007, 12:35

Merci pour ta réponse Noriavag.

Je pense que le problème ne vient pas non plus du bimasse.

Crois-tu qu'il pourrait s'agir d'un calage de la pompe à injection (suite au changements de mes 4 injecteurs, celle-ci ne doit elle pas être revue sachant que lors du démontage des anciens injecteurs, j'ai vu sur 2 d'entre eux des repères. Ma voiture étant d'occasion, je ne connais pas son passé mais si il y a des repères au marqueur noir sur les injecteurs, ils ne sont pas la d'origine (les repères), donc pour moi, si on a touché aux injecteurs, on aurait pu toucher à la pompe également)

Donc,ma question est "Le couple peut-il être influencé par un mauvais calage de la pompe ?" (car pour moi, si le point d'allumage ne se fait pas au bon momment,le moteur ne donne pas toute sa puissance)

Merci à toi

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par noriavag le Lun 15 Oct 2007, 13:04

Salut.
Là, je suis d'accord avec toi.
Mais je suis limité dans le diesel.

J'appel les BMistes en aide.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par DarkGyver le Lun 15 Oct 2007, 21:02

Re;

J'avais pas vu.....

Est ce que tu peux vraiment bien expliquer les symptômes....

Est ce que la voiture démarre bien
à froid?
à chaud?

Tourne sur toutes se pattes?

fume noir?

claquements?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Lun 15 Oct 2007, 21:33

Salut DarkGyver,

Voila, je réexplique depuis le début :

Ma voiture tournait sur 3 pattes (bruit à l'accélération comme un V8 américain).

Je vais chez le diéseliste, constat : Injecteurs hors tolérance. Je chipote pas, je fais changer les 4. En démontant les anciens (j'ai la chance de pouvoir assister chez le diéselsite et poser des questions) je remarque des marquages au marqueur indélébile sur 2 des anciens injecteurs (ma voiture est d'occase et je ne connais pas son passé).

On va faire un test avec le lecteur ODB branché et toutes les valeurs sont bonne (d'après le diéseliste que je ne mets pas en doute) mais je remarque directement que la voiture à moins de punch a l'accélération.

Je remplace le capteur d'admission d'air qui est souvent incriminé.
Je vide le pot catalytique (mais pas le précata).
Je monte une webcam dans le moteur pour voir si le petit levier au niveau du turbo joue bien (je suppose que son actionnement de celui-ci dépend du capteur de pression qui est neuf). Il joue bien au fur et a mesure des accélérations.
Je teste avec un débimètre neuf.
La voiture ne fume pas (un peu lorsqu'elle prend puis après, plus rien).
Nous avons aussi contrôlé les bougies de préchauffage chez le dieseliste. Test OK.
Prise des compressions : ok, tout allignées.

La voiture n'a pas de mal a prendre après une nuit a l'extérieur, à condition de laisser le préchauffage plus longtemps que ce qu'indique le voyant. Si je ne la laisse pas préchauffer plus longtemps, le démarreur doit tourner plus longtemps.

A chaud, aucun problème, elle prend sans préchauffage.

Avant changement des injecteurs, j'ai eu une fois une "post-explosion" en arrêtant mon moteur. La voiture a fait un gros "boum" accompagné d'un espèce de "coup de masse" par dessous la caisse (l'échappement à mon avis).

J'ai effectivement un espèce de claquement quand elle n'est pas à température et qui s'atténue (ou disparait) lorsqu'elle est bien chaude.

Je sens le coup de turbo à froid aux allentours de 2000 tours en seconde. A chaud, il est encore à peine perceptible. Sur les autres rapports, ça ne se sent quasiment pas.

Donc, elle manque de pêche une fois le turbo enclenché (et même avant).

Elle atteint tout de même sa vitesse de pointe mais en un temps plus long (preuve que le turbo fonctionne sinon, ce serait 90/100 km/h max)

Donc, ma question est : est-ce qu'il est possible que le calage de la pompe doive être retouché suite au changement des injecteurs (en tenant compte bien sûre qu'on a déja "chipoter" sur l'injection(marqueur). Est-ce qu'un point d'allumage mal réglé peut causer ce manque de couple ?

Voila, j'espère avoir été assez clair, sinon, je suis la pour répondre à vos questions.

Merci.

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par DarkGyver le Mar 16 Oct 2007, 12:02

Re;

Je pense que dans ton cas il faudrait commencer par vérifier le bon fonctionnement de la prépompe de gavage.

Est ce que le consommomètre indique des valeurs plausibles????

Es tu certain d'avoir remplacé la bonne sonde de température???

Peux tu me faire parvenir une photo de ceci!
Je monte une webcam dans le moteur pour voir si le petit levier au niveau du turbo joue bien (je suppose que son actionnement de celui-ci dépend du capteur de pression qui est neuf). Il joue bien au fur et a mesure des accélérations.

Il me faudrait les 7 dernier chiffres de ton No de série!

@+


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Mar 16 Oct 2007, 12:41

Salut Dark,

Pour la prépompe, j'ai déja fait le test en enlevant le tuyau de GO à la sortie du filtre. En mettant le contact, j'ai un jet du diametre du tuyau, ça sort bien.

Le consommètre grimpe a fond quand je pousse dans les tours.

Je n'ai pas remplacé la sonde de température mais la sonde de pression dans l'admission. Je suppose que si la sonde de température était en défaut, l'aiguille ne serait pas au milieu du cadran.

J'ai pas de photo de la tige turbo. J'avais enregistré pour revoir par après mais le film ne me donne que 2 secondes, je sais pas pourquoi. Mais lorsque je roulais, je regardais le mouvement et la tige bougeait bien suivant la montée en régime du moteur.

Voila.

Merci de ton aide.

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par BMW PASSION le Mar 16 Oct 2007, 19:25

SALUT.

Non se "modèle de pompe ne se cale pas ( calage statique à l'intérieur);par
Contre je suis en train de me demander [ si le Diéséliste à bien monté

Les bons injecteurs
? il n'y à pas que Bmw qui monte se système d'injection
Je vais vérifier sur l'ETK déjà si les moteur M.47 ?ce sont tous le mêmes


@.+ JCB. QuestionPS sur ce type d'injection les ( injecteurs sont le maillon) faible


Dernière édition par le Mar 16 Oct 2007, 20:25, édité 1 fois

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Mer 17 Oct 2007, 08:48

Tu veux dire par la que la pompe ne s'incline pas vers la gauche ou vers la droite ?

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par BMW PASSION le Mer 17 Oct 2007, 14:35

@Caillou2001 a écrit:Tu veux dire par la que la pompe ne s'incline pas vers la gauche ou vers la droite ?

NON le calage statique est fait en usine "à l'intérieur on y touche pas" ,

Par contre dans la pompe il doit y avoir une avance automatique
Qui est géré par le"Boîtier DDE avec les informations du capteur de

Régime ( devant volant moteur) ,l'injecteur capteur ( ou pilote) ,gère
Le début d'injection
. P.S les injecteurs e46 e39 Moteur M47.son
Tous les mêmes !!!

@.+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Mer 17 Oct 2007, 16:25

Et bien, j'en apprend des choses grâce a toi.

C'est vrai que quand on regarde l'éclaté de la pompe, on ne voit pas de boutonnière mais des trous normaux.

J'ai vu que le capteur, fallait pas toucher non plus mais c'est au support je pense qu'il ne faut pas toucher ? Mais si il était HS, j'aurais plus de compte tours non plus. Et aussi, je pensais que ce capteur était de l'autre côté, je veux dire côté bi-masse.

Faudrait peut être que je vérifie les cosses de tous ces capteurs mais je suppose que l'ODB m'indiquerait de temps en temps une erreur si ça foirait de ce côté la ?

Je me demande si pour finir, ma voiture n'allait pas anormalement "bien" avant que je ne change les injecteurs et que maintenant elle va comme elle doit aller.

A moins que la chaine de distributin ne soit détendue et la c'est un peu comme si la pompe était décallée mais je suppose qu'une chaine détendue fait du bruit...

Je ne sais plus ou donner de la tête avec cette voiture.

En tout cas merci pour tes infos.

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par BMW PASSION le Jeu 18 Oct 2007, 10:31

@Caillou2001 a écrit:Et bien, j'en apprend des choses grâce a toi.

C'est vrai que quand on regarde l'éclaté de la pompe, on ne voit pas de boutonnière mais des trous normaux.

J'ai vu que le capteur, fallait pas toucher non plus mais c'est au support je pense qu'il ne faut pas toucher ? Mais si il était HS, j'aurais plus de compte tours non plus. Et aussi, je pensais que ce capteur était de l'autre côté, je veux dire côté bi-masse.

Faudrait peut être que je vérifie les cosses de tous ces capteurs mais je suppose que l'ODB m'indiquerait de temps en temps une erreur si ça foirait de ce côté la ?

Je me demande si pour finir, ma voiture n'allait pas anormalement "bien" avant que je ne change les injecteurs et que maintenant elle va comme elle doit aller.

A moins que la chaine de distribution ne soit détendue et la c'est un peu comme si la pompe était décalée mais je suppose qu'une chaine détendue fait du bruit...

Je ne sais plus ou donner de la tête avec cette voiture.

En tout cas merci pour tes infos.

MEA-CULPA le capteur est à droite ( à l'opposé du démarreur)

@.+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Jeu 18 Oct 2007, 10:37

Ok, mais si la voiture tourne, c'est que ce capteur fonctionne je suppose ?

Autre question : Comme j'ai changé mes injecteurs et pa ma pompe, supposons que la pompe soit "usée" ou "fatiguée", serait-il possible que celle-ci n'aie plus la pression optimale à la bonne ouverture des injecteurs qui eux, sont neufs ?

Bien à toi.

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par BMW PASSION le Ven 19 Oct 2007, 13:40

@Caillou2001 a écrit:Tu veux dire par la que la pompe ne s'incline pas vers la gauche ou vers la droite ?

SALUT.

Tu n'a pas répondu à ma question "est que le diéséliste à bien monté les
Bon injecteurs ??; par ce que ( d'autres Marques monte aussi ce système]

Est ce que la voiture est passée {sur un banc Bosch qui vérifie
La Pompe d'injection },chez un Réparateur agrée BOSCH.


Je voulais rectifier quelque chose :j'ai écrit la pression Injecteur 1600/bars Rect.400/bars ;méa-culpa ! 1600/bars =common-rail

@+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Ven 19 Oct 2007, 19:38

Pour moi, oui.

Le diéseliste est équipé en informatique et a tout ce qu'il faut comme renseignements. De plus, il a du les commander, donc, je suppose que oui. Il s'est référé aux anciens injecteurs donc, pour moi, ils doivent être bons.

On a mis le lecteur de l'odb par la suite et toutes les valeurs étaient bonnes. Quel est ce genre de banc ? Il faut démonter la pompe pour la mettre sur le banc ?

Est)ce que ma théorie sur la pompe "fatiguée" te parrait plausible ?

Merci.

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

POMPE BOSCH bmw e39 520d Moteur M.47 Injection Directe

Message par BMW PASSION le Sam 20 Oct 2007, 14:35

Salut à toi Caillou.


Effectivement ces pompes [ Montées sur les premières E.46 136.ch ont
U de gros soucis ] aux environ ( de 100 000 à 150 000.Kms )


Heureusement que Bmw ,à rectifié le tir en ( 2002 en montant le Common-Rail ) sauf les "520.d " qui sont restées en l'ancien système. Vérifié ETK)

.Quand je parles "du Banc-Bosch en fait c'est l'équivalant
Du testeur Bmw (qui contôle le boitier DDE mais pas les valeurs Pompe
Injection.

@.+ JC.

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E39 520D M47 ] manque de puissance.

Message par Caillou2001 le Sam 20 Oct 2007, 16:14

Ok, donc mon soucis pourrait venir de la.
Est-il possible de tester la pression et le débit de sortie de la pompe ?

Voici un lien qui sera peut être utile pour comprendre son fonctionnement :

http://www.educauto.org/Documents/Examens/BTS_MAVA/Analyse/2002/Tech_VI.pdf

Voici un autre pour la vue des pièces en éclaté en 6 cylindres :
http://chinahanji.com/fr/VP44-Regulating%20Valve.asp

J'ai vu qu'il existait des pochettes de joint pour cette pompe. Crois tu que si je change ceux-ci, ça pourrait résoudre mon problème ?

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum