Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Skoda Octavia TDI 90] consommation d'huile.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Skoda Octavia TDI 90] consommation d'huile.

Message par kiks le Sam 02 Sep 2006, 12:59

Bonjour

Voila je me décide à poster car aprés nombreuses recherches je n'arrive pas à trouver de réponse à mon probleme.

je résumme ce qui m'est arrivé :

j'ai une skoda octavia TDI 90 QUI A 132000KMS et je lui ai fait faire une vidange chez XXX
une semaine aprés le moteur sérrait sur autoroute : diagnostique : boulon de vidange mal reserré pris en charge par le

garagiste qui me change le moteur en échange standard par un moteur VEGE flambant.
depuis j'ai refait une premiere vidange a 1000kms comme préconisé et la j'en suis a 7000kms de roulé avec ce nouveau

moteur mais voila : depuis la premiere vidange j'ai déja rajouté 9l d'huile car le moteur la boit !
(vidange faite avec de l'esso 10w40 + 7l de rajout avec de la shell 10w40 + 2l avec de la castrol 10w40)
je ne faits pas enormement de fumée mais celle ci sent quand meme l'huile brulée et est de couleur grise (ni noire ni

blanche)
j'ai appelé le garagiste qui m'a dit que les moteurs neufs consommaient beaucoup d'huile au début et que c'etait normal
j'ai appelé VEGE qui m'a dit que la tolérance sur ces moteur est de 1l/1000kms et que je dépasse légérement ce seuil donc

ils m'ont envoyé un tube a remplir d'Huile lors de la prochaine vidange (7500kms) pour l'analyser.
j'ai quand meme un doute car avant mon moteur ne bouffait quasiment rien peut etre 1/2l au 5000kms.
quelqu'un pourrait il m'aider et m'aiguiller car la je commence a ne plus trop savoir quoi faire ?

Merci pour votre aide !


Titre du sujet modifié par Modo.

kiks
Nouveau
Nouveau

Nombre de messages : 1
Age : 42
Date d'inscription : 02/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Skoda Octavia TDI 90] consommation d'huile.

Message par noriavag le Sam 02 Sep 2006, 13:15

Salut!
Il y a efféctivement un gros problème. Il y a rien de normal, mème en période de rodage.
Est-ce que le moteur complet est neuf ou bien juste le bloc moteur et pas la culasse?
Tu peus faire un teste, tu vas dans une longue descente, tu prends un peu de vitesse et tu finis la descente sans plus mettre de gaz ( au frein moteur ).
En arrivant en bas, tu débrayes et tu met un grand coup de gaz. Si tu as la monstre fumée bleu ( consommation d'huile = fumée bleu ) à l'échappement, il n'y a plus de doute possible.
A+

PS: peus-tu aller sur la page d'accueil dans " présentation des nouveaux membres " stp. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum