Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème collecteur d'admission classe C 2004
Aujourd'hui à 14:11 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:00 par mista

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 12:51 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:24 par Poulpy 68

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

[E34 M51 an94] Ne démarre plus (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 12:44

Re;

envoie la moi par mail (adresse en bas de mes messages!)

Relis les posts précédents.... j'y ai écrit!

C'est donc que ton relais DDE ne s'enclenche pas!

Il va falloir chercher pourquoi!

Tu m'as dit que tu as une alarme ou une coupoure anti démarrage!

De quel type?

Est ce un petit clip que tu dois mettre devant une diode????

si autre chose, ...
Quoi???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 12:45

J'ai remplacé le relais de préchauffage (le plus grand). Donc, c'est ni le petit blanc, ni le petit noir, c'est le grand noir avec les 10 pins.
Pour les fils sur les 2 petits relais, est-ce que tu pourrais me dire si je peux enlever le socle des relais blanc et noir pour que je puisse voir les couleurs des fils.
Merci,
Wadi

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 12:52

Si je me souviens bien ils sont juste clipés par le dessus.
On peut les lever pour voir les couleurs.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 12:53

Et pour l'alarme/anti démarrage????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 12:58

Je n'ai aucune idée sur le fonctionnement de l'alarme. Lorsque j'ai acheté la voiture je savais pas qu'elle a une larme. Un jour, j'ai fermé la voiture en utilsant la commande et par erreur j'ai ouvert une porte qui ne s'est pas bien fermée et la voiture s'est mise à clacksonner. C'est là ou j'ai compris qu'il y une alarme, mais je ne sais pas comment je peux l'activer ou la désactiver. Sur la clé, j'ai 2 boutons, le premier c'est pour ouvrir et fermer la voiture et le deuxième est pour la double fermeture. ca veut dire que si jamais je l'active les portes ne s'ouvrent plus même si on casse la vitre et essai de débloquer les porte à la main.

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 12:59

C'est donc une alarme d'origine!!!

Normalement tu devrais avoir un fil vert (uniquement) sur le socle de la borne 86 de ton relais DDE.
Si c'est bien le cas, dis moi si tu as 12V sur ce fil quand tu mets le contact!!!
1) entre fil et masse
puis
2) entre ce fil et le fil brun uniquement qui va sur la borne 85 de ce relais!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 13:09

Re;

Je pense que ce sont les électrovannes de chauffage que tu entends.

Regarde si c'est bien cela

elles sont visibles ici!

www.darkgyver.fr

ou (si tu n'arrives pas à te connecter car il y a un prob de serveur....)
http://perso.orange.fr/darkgyver/index_DarkGyver.html

section electricité
E34
** remplacement des electrovannes de chauffage

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 13:39

J'ai pris les mesures:
1) entre fil vert et masse : 12V
2) entre ce fil et le fil brun uniquement qui va sur la borne 85 de ce relais : 12V

J'ai enlevé les 2 relais des socles. j'ai vérifié que j'ai 2,5 V sur la borne 87 du DDE quand le DDE est en place et le contact mis. Voici les couleurs des fils:

DDE:
6: vert
5: rouge / blanc (epais)
7: brun
8 : rouge (epais).

Relais prépompe:
6: brun
9: noir / brun
8: rouge
4: bleu
2: vert / violet

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 13:47

Lorsqur j'ai dit "J'ai enlevé les 2 relais des socles", je voulais dire "J'ai enlevé les 2 socles pour voir les fils".

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 14:01

Re;

Dans ce cas, étant donné que tui as 12V sur la borne 30, le relais est HS!!!

Changes le!
Normalement elle démarrera!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 14:05

Est-ce que je peux essayer de démarrer en shuntant le relais DDE (je relie la borne 30 à la borne 87)?
Wadi

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 14:11

Je m'absente une petite heure....

Dis moi si c'est bon après remplacement de ce relais!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 14:13

Est-ce que je peux essayer de démarrer en shuntant le relais DDE (je relie la borne 30 à la borne 87)?
Il faut que j'achète ce relais de chez BM et puis je te dirai si c'est bon.
Merci beaucoup pour ton aide

Wadi

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 14:53

OUI!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 14:56

Ok,
Donc, je vais shunter les 2 bornes.
ça doit durer combien de secondes?
Et après, je lache avant de démarrer ou je démarre en même temps?
Wadi

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 16:00

Re;

Faut laisser schunté, mais pour arrêtyer le moteur il faut enlever le schunt!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par WadiBMW le Mar 30 Oct 2007, 18:01

DarkGyver,
J'ai changé le relais et la voiture a démarré.
Je te remercie beaucoup beaucoup.
Je suis très impressionné par l'efficacité de ce Forum.
Wadi,

WadiBMW
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Paris
Emploi : Ingénieur Informatique
Niveau technique automobile : aucune expérience
Date d'inscription : 11/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Ne démarre plus (résolu)

Message par DarkGyver le Mar 30 Oct 2007, 18:06

Re;



@WadiBMW a écrit:Je suis très impressionné par l'efficacité de ce Forum.
Nous faisons de notre mieux.....
au nom de toute l'équipe!

Je suis content que ton prob soit résolu!!

de nous avoir tenu au courrant pour la suite!

@+ DarkGyver

NB : Tu pourras dire au premier mecano que s'il change des pompes injection pour chaque relais HS, BMW sera vite en rupture de stock!!affraid Et les clients vites ruinés!!!
Et au deuxième mécano qu'il avait bien commencé, mais pas choisi le bon relais!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum