Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 20:24 par mathiasarzac@gmail.com

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ BMW 518i de 87 ess ] problème de démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW 518i de 87 ess ] problème de démarrage.

Message par Germain le Mer 17 Oct 2007, 08:00

Voilà je viens d'arriver sur ce forum et ne savais pas trop comment poser une question aussi j'ai envoyer un message direct
Donc excuser moi si , ce message ce trouve en doublon
Voilà, mon fils (20 ans ,s'est payé une BMW 518i de 1987,)
BMW 518 i ,Modèle 1987,essence,
N) de série:..................1845187
Après quelques jours de démarages difficiles le matin, il n'a pu démarrer un matin.
J'ai rechargé la batterie , rien
Demonté tête du delco , vu que le Charon etait Naze
Donc Changé Tête de Delco
Hélas!!!! depuis elle démarre très mal , semble sans puissance , pète et sent l 'essence à plein.
Aurais-je mal remonté la tête de delco avec les cosses de bougies ?
Quelqu'un aurait -il le shéma , ou d'après ce que je vous décrit ce serait autre chose ,
Merci de me répondre rapidement car mon fils va au boulot avec et en ce moment avec cette panne c'est assez galère!!!

Merci encore
Germain

Germain
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 63
Localisation : Tarn
Emploi : Commercial
Date d'inscription : 16/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 518i de 87 ess ] problème de démarrage.

Message par DarkGyver le Mer 17 Oct 2007, 18:21

Re;

Je pense que tu as dû inverser les fils de bougies.

Est ce que tu as respecté l'ordre d'alumage???

C'est : 1-3-4-2

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW 518i de 87 ess ] problème de démarrage.

Message par DarkGyver le Jeu 18 Oct 2007, 21:59

Re;

J'ai envoyé une doc anlaise, mais à mon avis c'est juste les fils de bougies qui sont intervertis....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum