Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

Des problèmes avec le forum.

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Des problèmes avec le forum.

Message par ced-46 le Sam 25 Nov 2006, 15:14

@seb28310 a écrit:
@noriavag a écrit:Sur mon ordi de boulot, c'est bon.
Alors ça vient de mon ordi privé.


ton ordi perso s est comme VAG sa marche que quand sa veut lol!





Heuuu je crois qu'on s'éloigne un peu du sujet ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par noriavag le Ven 08 Déc 2006, 12:35

Salut à tous.
Depuis hier, je n'ai plus les points qui indiquent à quel message j'ai répondu.
Mes 2 ordis.
Et vous?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par noriavag le Ven 08 Déc 2006, 19:56

Je n'ai peut-être pas été clair.
Par ex, j'ouvre - Technique - moteur et là toutes les lignes des messages sont les une en dessous des autres.
Avant sur la gauche des lignes où j'avais mis un message il y avait un point.
Maintenant, plus de point.
Ce qui veux dire, que parmis tout les messages, je ne sais plus aux quels j'ai participé.
Et vous?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par ced-46 le Sam 09 Déc 2006, 15:52

Salut noria, ce sont maintenant les petites feuilles prés des titres qui indique ça :

C'est le fourmisseur qui a fait évoluer ça.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par BMW PASSION le Sam 29 Déc 2007, 17:19

@gec191 a écrit:Re,

tu sais les vieux ne percutent pas toujours au quart de tour,
faut pas leur en vouloir... peut être trop de

A+

SALUT !

Moi avec mes 68 ans ,[ 25 derniéres années de carriére Réseau Bmw responsable AV] !! J'ai encore dans mes tiroirs.
Des cartouches "qui percutent bien ' Gag !!!!

A.Bientôt un vieux qui à toujours la "Passion pour les Belles Bavaroises !
@.+jcb


Dernière édition par le Sam 05 Jan 2008, 19:25, édité 1 fois

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13433
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par BMW PASSION le Sam 29 Déc 2007, 17:42

SALUT Noria !

C'est un peu "dommage qu'il n'y est plus le sigle à l'hélice" pendant 25 ans moi qui suis [ un gars de l'atlantique ,il

me Servait de "Balise "] !!!!

@.+JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13433
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par ced-46 le Dim 30 Déc 2007, 09:23

Salut JCB,

De quel sigle parles-tu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par noriavag le Dim 30 Déc 2007, 12:34

Salut.
Je " suppose " que JC parle de l'emblème BMW.
Parce qu'il m'a envoyé la photo, et que j'ai du là lui réduire pour lui mettre son avatar.
Et on ne le vois plus.
Mais il est vrai, JC, que des fois tu n'es pas très clair dans tes propos.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par ced-46 le Dim 30 Déc 2007, 15:00

Ah ... ok

essaies de me l'envoyer par MP noria, pour voir si je peux faire quelque chose

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par BMW PASSION le Sam 05 Jan 2008, 19:23

Bonjour ced46.

Noriavag à raison "je fais allusion à l'avatar e31.840 csi rouge !

@.+ JC

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13433
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par ced-46 le Sam 05 Jan 2008, 19:33

Salut,

Envoies moi la photo en taille réelle je vais voir ce que je peux faire

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par aznviet le Ven 11 Jan 2008, 21:35

Hey,
J'ai un problème de connexion automatique en ce moment. Je dois à chaque fois entrer mon login et mon mot de passe quand je vais sur le forum

___________________________________________

aznviet
Mécano
Mécano

Masculin Nombre de messages : 689
Age : 27
Localisation : Strasbourg (67)
Emploi : Etudiant
Niveau technique automobile : Un
Date d'inscription : 27/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par gabet62 le Sam 12 Jan 2008, 10:32

hello!
ça vient plus souvent des naviguateurs!
efface ton historique et relance techni.
Sinon c'est l'hebergeur qui doit faire des mise a jour!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par noriavag le Sam 12 Jan 2008, 11:01

Salut à tous.
Ce qui serait bien, c'est de faire les liens dans les sujets en .com et non en frbb
Dans les auto-collant et votre voiture c'est en frbb.
Parce que quand on clic, il faut se réinscrire et on perd les nouveaux messages.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par gabet62 le Sam 12 Jan 2008, 11:42

probleme regler avec les autocollants!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par DarkGyver le Mer 03 Sep 2008, 08:05

Re;

La fonction recherche n'est toujours pas au point.....

Elle ne renvoie rien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par gabet62 le Mer 03 Sep 2008, 19:28

j'ai remarquer aussi mais je ne connais rien a ça!
C'est bizarre a regler????

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par DarkGyver le Mer 03 Sep 2008, 20:38

Re;

Je dois dire que je ne sais pas du tout comment cela fonctionne!!!
Ceci dit, il est certain qu'il y a un prob avec cette fonction recherche, et qu'il est possible de le régler!

Cela fonctionne sur d'autres forums..... Pas de raison pour que cela ne fonctionne pas chez nous!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par Bleuavus le Mer 03 Sep 2008, 20:52

Je ne trouve même pas la fonction recherche dans le panneau d'admin. scratch
Si tu as une idée Gabet d'où elle se trouve....

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par gabet62 le Mer 03 Sep 2008, 21:30

bha je ne vois pas non plus!
c'est pour ça sait bizarre.
scratch

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par DAO le Ven 12 Sep 2008, 18:48

J'y arrive pas non plus scratch

DAO
Mécano
Mécano

Masculin Nombre de messages : 229
Age : 42
Localisation : Pays de Loire
Emploi : Dessinateur industriel
Niveau technique automobile : Moyen Prénom : Fabien
Date d'inscription : 14/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par gabet62 le Ven 12 Sep 2008, 21:07

a faire une recherche ou a trouver le panneau?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par DAO le Ven 12 Sep 2008, 21:38

La fonction recherche......j'obtien rien !!!

DAO
Mécano
Mécano

Masculin Nombre de messages : 229
Age : 42
Localisation : Pays de Loire
Emploi : Dessinateur industriel
Niveau technique automobile : Moyen Prénom : Fabien
Date d'inscription : 14/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par gabet62 le Sam 13 Sep 2008, 09:44

re,
nous sommes en ce moment en train de chercher une solution a ce soucis!
Merci de nous le signaler.
Dés que la section recherche fonctionneras nous vous avertirons!

A savoir que la fonction recherche est active a partir de 4 lettres.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des problèmes avec le forum.

Message par DAO le Sam 13 Sep 2008, 13:09

OK, à plus de 4 lettre ça marche,merci !!!


DAO
Mécano
Mécano

Masculin Nombre de messages : 229
Age : 42
Localisation : Pays de Loire
Emploi : Dessinateur industriel
Niveau technique automobile : Moyen Prénom : Fabien
Date d'inscription : 14/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum