Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:24 par mista

» fuite liquide refroiddissement
Aujourd'hui à 18:00 par ludovic63

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

[Audi 80 2.3 de 1992] problème de démarrage à froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi 80 2.3 de 1992] problème de démarrage à froid.

Message par mika le Sam 02 Sep 2006, 22:57

bonsoir a tous , voila comme le dit le titre elle demarre tres mal a froid comme si elle se noyait, ensuite une fois demarré peniblement elle tourne tres mal jusqu a ce quelle chauffe et la bizarre au ralenti elle fait l inverse en tournant a 1500 tours et elle a beaucoup de mal a monter en regime comme si quelque chose retenait le moteur.j ai changé les bougies et la tete de delco mais cela n a rien changé.
voila j espere une reponse et merci d avance. confused

Titre du sujet modifié par Modo.

mika
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : besancon
Emploi : technicien de maintenance
Date d'inscription : 02/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.3 de 1992] problème de démarrage à froid.

Message par noriavag le Dim 03 Sep 2006, 03:08

Salut!
Je pense à un problème de carburation.
Mais il faut que tu nous disent quel est ton moteur.
Si tu as les lettres, c'est bien.( par ex: NG ).
4 ou 5 cylindres? Sa changera pas grand chose, mais autant être précis.
Combien de Km?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.3 de 1992] problème de démarrage à froid.

Message par mika le Dim 03 Sep 2006, 13:33

salut c est le 5 cylindre et a priori 97000 km et les lettres je regarde ca cet apres midi

mika
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : besancon
Emploi : technicien de maintenance
Date d'inscription : 02/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.3 de 1992] problème de démarrage à froid.

Message par mika le Mer 20 Sep 2006, 22:56

salut,desolé mais mon ordi etait mort me revoila et par contre ce n'est pas un carburateur.

mika
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : besancon
Emploi : technicien de maintenance
Date d'inscription : 02/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.3 de 1992] problème de démarrage à froid.

Message par noriavag le Jeu 21 Sep 2006, 01:27

Salut!
Contrôle que tu n'ais pas d'entrée d'air, contrôle toutes les durites sur le circuit d'air avant le papillon des gaz. Si c'est bon, il faut nettoyer la soupape d'air aditionnel.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.3 de 1992] problème de démarrage à froid.

Message par mika le Jeu 21 Sep 2006, 21:38

ok merci,je vais verifié ça ce week end et je te tiens au courant.

mika
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : besancon
Emploi : technicien de maintenance
Date d'inscription : 02/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum