Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[Golf III de 96] bougie qui se déloge !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Golf III de 96] bougie qui se déloge !

Message par G4-67 le Lun 29 Oct 2007, 08:41

Salut,

j'ai un pote qui possède une golf 3 de 08/96, d'après mes recherches c'est un 1.6 75ch, sur sa carte grise en type y a marqué HOAEE22, donc si quelqu'un pouvait déjà me confirmer quel modèle c'est exactement...

Ensuite il a un gros souci avec la bougie n°4 (toute à droite si on se place devant le moteur), c'est la seule accessible sans rien démonter autour.

Il s'avère que milieu de semaine dernière il se retrouve d'un coup avec un méga bruit comme si il avait perdu toute sa ligne d'échappement, eh bein non, c'était cette bougie qui s'était délogée de son emplacement et elle trainait comme ça accrochée à son faisceau. Je lui remet la bougie en place, j'arrive à la serrer, le tout tient bien et plus de bruit suspect, il me dit que les bougies avaient été changées il y a plus d'un an !
Hier soir il m'appelle en me disant que c'est de nouveau arriver!

Là je commence à m'inquiéter parce que d'une je n'ai jamais vu ça avant, de deux il se pourrait que son filetage soit mort et, de trois il n'a aucun souci pour démarrer alors que cette bougie se promène !!!

Qu'en pensez-vous et est ce que quelqu'un a déjà eu ça ?
merci
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III de 96] bougie qui se déloge !

Message par noriavag le Lun 29 Oct 2007, 10:06

Salut.
Si c'est comme tu l'indiques un moteur AEE, c'est bien un 1.6, mais 55ch.

Le filtage de ton 4em cylindre est foutu. Le problème doit être visuel.
C'est réparable avec une douille filetée prévu pour.
Il faut demander à son garagiste si il possède ce jeu de réparation.
Si son garagiste veux déculasser, refuse.
( j'ai déjà eu plusieur fois le problème et cette réparation est totalement efficasse ).

Boite de réparation des filetages bougies.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum