Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[clio 1.9D an 93] bougies de préchauffage : la galère!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.9D an 93] bougies de préchauffage : la galère!!

Message par matdu85 le Dim 03 Sep 2006, 00:26

Bonjour, je recherche à savoir si quelqu' un connais l' astuce qui permets de pouvoir enlever les deux dernières bougies de préchauffage qui se trouve sous la pompe à injection sur une clio 1 année 93. J' ai réussit à démonter les autres tranquillement mais alors là je trouve ça allucinant de fabriquer des voitures comme ça, bref, la n' est pas le sujet sinon on en écrirait des pages. Alors si quelqu' un connais le truc et meme l' outils qu' il faut pour ça je l' en remerci d' avance de m' aider, à bonne entendeur salut

matdu85
Nouveau
Nouveau

Nombre de messages : 4
Age : 36
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9D an 93] bougies de préchauffage : la galère!!

Message par ced-46 le Dim 03 Sep 2006, 13:51

Bonjour,

Est-ce que tu utilises un petit cliqué avec des rallonges pour les démonter ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [clio 1.9D an 93] bougies de préchauffage : la galère!!

Message par matdu85 le Dim 03 Sep 2006, 16:38

Salut, j' ai en fait réussit à les avoir ceux dernières bougies. En enlevant une durite de gazoil qui allait au dernier injecteur, j' ai pu enlever la dernière bougie puis la 3eme Je suis ensuite passé à la séance de test ou la je pensais que l' une de ces deux dernières bougie allais être HS. Hé bien non, les deux sont bonne! Donc puisque j' ai déjà changé les première qui était accessible et qu' avant de trafiquer pour enlever les deux dernière j' avais fait un test de démarage de la voiture et qu' elle ne démarrais pas, d' où pourrai venir cette panne? Dois-je changer quand même les deux dernière maintenant que je les ai enlever même si elle sont bonne? Les symptomes sont les suivants: tout parait normal, les voyant, s' allume, la batterie est ok, j' entends bien le " clic " juste après que le témoin de préchauffage ce soit éteinds et quand je tourne la clef, on dirai qu' il un rien pour qu' elle démarre . Mais ce rien, c' est ça qui fait tout, lol. Alors Dr?

matdu85
Nouveau
Nouveau

Nombre de messages : 4
Age : 36
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9D an 93] bougies de préchauffage : la galère!!

Message par matdu85 le Lun 04 Sep 2006, 17:51

Bonjour, bonjour,
Bon, y' a du neuf, 2 bougies de préchauffage, donc les 4 sont bonne et devrai faire un moment, comme l'as dit alain3839 précedement le démareur en à peut être un coup dans la tête. Avant de vouloir vérifier ce dernier, je me suis dit que j' allais tenter de démarer la voiture quand même avec les 4 bougies neuves...mets la clé, tourne la clé pour le préchauffage et là le voyant ne s' allume pas la batterie vous me direz! ben c' est que je me suis dit aussi, j' ai vérifier resserer un peu les cosses et je retourne au volant. Re-tourne la clef les voyant s' allume j' attends que le voyant s' éteigne, et tourne la clef "clic" rien que dal, walou, pffffffff ça me gave cette bagnole!! Mon frère avais eu un souci les cosses de sa batterie et comme il s'y connais encore moins que moi ( c de famille ) et bien il avait carrement acheter une nouvelle batterie et il m' as laisser la vieille, je l ai tester non pas avec un testeur mais avec une des vieilles bougies qui étais bonne et elle devenue incandescente. Sois il en faut peu pour qu' elle s' allume sois elle est bien bonne cette batterie et donc je la mets à la place de l' autre. après 5 de travaux forcé , je retourne au volant: pareil , juste ce petit bruit narquois " clic " qui te fait faire, " vas y, c'est pas aujourd' hui que je vais rouler ". Je sais pas si vous m' avez suivi mais là moi je suis plus, je sais d' où ça peut venir et ça me "bouffe le choux "comme on dit ici quand un truc vous énerve juste un tout petit petit petit peu Je la regarde un coup cette bagnole et je me demande " Mais qu' est-ce que je vais faire de toi " Y' a pas quelqu' un qui a une idée svp avant que je la tue

matdu85
Nouveau
Nouveau

Nombre de messages : 4
Age : 36
Date d'inscription : 03/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9D an 93] bougies de préchauffage : la galère!!

Message par noriavag le Lun 04 Sep 2006, 18:00

Salut!
Si j'ai bien compris ta voiture fait clic. Et c'est tout.???
Alors il y a de forte chance que ce soit le démarreur.
Si tu le vois, tape avec un marteau dessus pendant que quelqu'un met en route.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum