Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[laguna 2 V6 24S an 02] à-coups moteur à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[laguna 2 V6 24S an 02] à-coups moteur à froid

Message par C45 le Mar 06 Nov 2007, 23:01

Bonjour

Laguna 2 V6 24S de 2002
75000 kms

Voilà depuis quelques jours lorsque le moteur est froid, celui-ci donne des à-coups. Il démarre très bien sur les 6 cylindres mais si on accélère légèrement, il se met à donner des à-coups comme si tout les cylindres ne donnaient pas correctement, le ralenti devient instable il passe de 900tr/min à 600tr/min, le défaut se reproduit sans accélérer (il y a un "trou" à l'accélération). 2 minutes après le démarrage: plus de problèmes.

Le passage à la "clip" (moteur chaud) n'a rien révélé, aucun défauts de mémorisés , pas de témoin allumé sur le tableau de bord.

Merci pour votre aide

C45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : 45
Emploi : enseignant
Niveau technique automobile : bac+4 électronnique
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 2 V6 24S an 02] à-coups moteur à froid

Message par gabet62 le Mer 07 Nov 2007, 10:55

hello!
essai de nettoyer ton debimetre d'air!
il doit se trouver du coté de ton filtre a air!
regarde aussi l'etat de tes bougies!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[laguna 2 V6 24S de 2002] à coups-moteur

Message par C45 le Mer 07 Nov 2007, 20:32

Bonsoir,
Merci pour le conseil, je vais changer les bougies. Pour le débimètre,
il n'y en a pas sur ce modèle. Il y a un capteur de pression absolu au niveau du collecteur, un sonde de température d'air au niveau du filtre à air.

Merci encore

C45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : 45
Emploi : enseignant
Niveau technique automobile : bac+4 électronnique
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 2 V6 24S an 02] à-coups moteur à froid

Message par gabet62 le Mer 07 Nov 2007, 20:59

ok!
essai aussi de regarder l'etat du papillon des gazs (nettoyage), filtre a air, etc...
En fait ça peu venir de n'importe ou!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 2 V6 24S an 02] à-coups moteur à froid

Message par noriavag le Jeu 08 Nov 2007, 08:04

Salut.
Comme le boitier électronique n'enregistre pas d'erreur, il se pourrait que la sonde de température moteur déconne.
Il faudrait la contrôler.
Et comme dit gabet, aussi nettoyer le boitier papillon.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [laguna 2 V6 24S an 02] à-coups moteur à froid

Message par C45 le Jeu 08 Nov 2007, 21:44

Bonsoir

Merci à tous pour vos conseils, je vais essayer toutes ces solutions et je vais vous tenir au courant de ma progression.

La sonde de température doit être ok, lorsque l'on regarde la température du liquide de refroidissement avec la "clip" , celle-ci évolue progressivement pour tendre vers 89°c.

Je vais changer les bougies puis nettoyer le boîtier papillon.

A+

C45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : 45
Emploi : enseignant
Niveau technique automobile : bac+4 électronnique
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 2 V6 24S an 02] à-coups moteur à froid

Message par noriavag le Ven 09 Nov 2007, 10:44

Salut.
La sonde température moteur a deux fonctions ( si elle a 4 bornes ), ou il y a deux sondes ( si elles ont 2 bornes ).
1 pour l'indication au tableau de bord, et 1 pour l'information au calculateur.
Donc la bonne indication au tab, ne veux pas dire que l'info au calculateur est bonne.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [laguna 2 V6 24S an 02] à-coups moteur à froid

Message par C45 le Dim 18 Nov 2007, 21:31

Bonsoir à tous

J'ai changé les bougies, et j'ai nettoyé le boîtier papillon, le filtre à air est neuf mais le problème est toujours là . Peut-être un injecteur
qui grippe à froid ?? Si vous avez une idée !!!!

A+

C45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : 45
Emploi : enseignant
Niveau technique automobile : bac+4 électronnique
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum