Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

[E36 m51]démarrage difficile a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E36 m51]démarrage difficile a froid

Message par coll le Mer 07 Nov 2007, 04:07

Salut a tous j'ai un peu consulter le site suite au mauvais demarrage a froid de ma 325 td année 92 ( e36 m51), il n y a pas apparament pas de prise d'air, mais je me suis appercu que la pompe de gavage ne fonctionne pas a la mise du contact est ce normal?
La commande du relais n'est pas alimenter.

Par contre le relais est bien alimenter ( colle)pendant la phase de demarrage est la pompe fonctionne.
les bougies sont neuf est bien alimenter.
si quelqu'un c'est si c'est normale que la pompe ne soit pas alimenter au contact?

Pour info le relais de pompe à 4 broche( circuit de puissance 30 et 87 et le circuit de commande 85 et 86.)

Quand je met le contact jai 12v a l'entrer du circuit de puissance mais le relais ne colle pas vue que la commande ne ce fais pas.

Et une fois quelle finit par demarer le relais est bien commander et la pompe est alimenter.
Donc le relais est bon et il ny aurais donc pas de fil de commande de coupé!
Si quelqu'un a une idée , ou a déjà eu un probleme similaire...., j'attend vos reponsse merci.

Message déplacé ( tu étais dans VW )
Merci de lire la charte et de rectifier ton titre.
noria.


Dernière édition par le Mer 07 Nov 2007, 21:43, édité 1 fois

coll
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : st priest
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 07/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 m51]démarrage difficile a froid

Message par DarkGyver le Jeu 08 Nov 2007, 15:57

Bonjour;

En fait il existe trois types de montages en ce qui concerne la prépompe.

1) ne s'enclenche que pendant le préchauffage
2) Ne s'enclenche que lorsque le moteur a effectivement démarré
3) s'enclenche pendant le préchauffage et quand le moteur a effectivement démarré!

Si tu as un relais 4 broches, et que la pompe s'enclenche une fois le moteur démarré, alors il est pratiquement certain que tu as un montage de type (2).

Si tu as des problèmes de démarrage, alors je te conseille de modifier ton montage de manière à pourvoir la faire fonctionner aussi pendant le préchauffage.

Si cela t'intéresse, dis le moi!

Il faut que tu me dises de quelle couleur sont les fils qui vont sur le socle de relais.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 m51]démarrage difficile a froid

Message par coll le Sam 10 Nov 2007, 03:00

Salut Darkgyver,

Merci pour ta réponsse, je veus bien modifié le branchement, pour les couleurs des fils il me semble qu'il y'avait: Fil rouge/blanc ;Fil brun/vert ;Fil vert/violet ;et Fil rouge .

Je penssait aussi à modifier le branchement en amenant un + (alimentation bougie de préchauffage)sur la commande (+)du relais en y mettant une diode .

Et il faut que je vérifie si la DDE met la commande (-)du relais a la masse lors du contact. Si c'est le cas sa devrait être bon .

Mais je me suis appercu que sur le circuit de commande du relais, la commande se fesait avec du 1.5 V ENVIRON ? Bizarre...

Dis moi ce que tu en pensse.
@+

coll
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : st priest
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 07/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 m51]démarrage difficile a froid

Message par DarkGyver le Sam 10 Nov 2007, 07:08

Re;

Je pense qu'il y a une erreur dans tes couleurs de fils.... (ou alors il devrait fonctionner différemment!)

Vérifies pour être certain!

Donnes moi aussi les No des bornes de relais sur lesquels vont chaque fil.

On peut en effet faire le montage avec ce relais et des diodes.
Sinon, il y a la solution d'acheter une relais 5 broches correspondant....

Mais pour trouver le bon (ou te donner le bon branchement), il me faut les renseignements exacts sur la couleur des fils....

En tout état de cause, il faudra tirer un fil de commande de relais à partir de la bougie de préchauffage ( en général on prend la 6) s'il n'y en a pas.....

Pour la tension, je ne peux pas te répondre tant que les couleurs et bornes ne sont pas certaines!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 m51]démarrage difficile a froid

Message par coll le Sam 17 Nov 2007, 01:42

Salut darkgyver,

Me revoila ,désolés pour le temps de réponse ,j'étais en déplacement pour une semaine.

J'ai donc relever , les couleurs des fils et les N° des bornes du relais.

Fil Bleu va sur la borne 86 du relais.
Fil Vert/noir va sur borne 85 du relais.

Fil Vert va sur la borne 30 du relais.
Fil Vert/violet va sur la borne 87 du relais.

A+.

coll
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : st priest
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 07/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 m51]démarrage difficile a froid

Message par DarkGyver le Sam 17 Nov 2007, 06:55

Re;

Nous alons commencer par décrire le montage actuel, puis celuis qui permet d'obtenir un double enclenchement....

Actuellement le branchement est le suivant!

Fil vert borne 30 :
Ceci est un 12V après contact.
Il faudra probablement modifier son branchement pour des questions de cohérence!

Fil bleu borne 86 :
Ce fil provient de l'alternateur.
Il est à 12V quand le moteur a effectivement démarré, mais est relié à la masse lorsque le moteur est à l'arrêt ou que ton alternateur ne charge pas (panne d'alernateur)!!! (par l'intermédiaire du régulateur de charge et du bobinage...)Il n'y a pas de modification à faire sur ce fil!
Mais il faudra impérativement que cette entrée soit sur diode après modification! Sinon court circuit!!!

Fil vert/violet borne 87 :
Ce fil est l'alimentation 12v de ta pompe. Il n'y a pas de modification à faire sur ce fil!

Fil vert/noir borne 85 :
Pour celui ci..... J'ai un prob! Car aucun de mes plans n'a cette couleur!
En fait il y a plusieurs solutions !
Il peut aler à la DDE ou au démarreur ou.....?????
De toute façon il faudra modifier son branchement!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 m51]démarrage difficile a froid

Message par DarkGyver le Sam 17 Nov 2007, 08:06

Le branchement final sera :

Fil vert borne 30 :
Couper ce fil vert à quelques centimètres du relais, isoler la partie restante qui l'alimente et Alimenter ce fil directement sur une borne 12 fil rouge uniquement.
Il y en a une tout près de ton relais de pompe!



Fil bleu borne 86 :
Il n'y a pas de modification à faire sur ce fil!
Mais il faudra impérativement que cette entrée soit sur diode orientée barre côté relais! Sinon court circuit!!!


Fil vert/violet borne 87 :
Il n'y a pas de modification à faire sur ce fil!


Fil vert/noir borne 85 :
Couper ce fil vert à quelques centimètres du relais, isoler la partie restante qui l'alimente et raccorder cette entrée du relais directement à la masse.

Utiliser de préférence un fil brun d'une section de 1.5mm² au moins!



Installation du fil supplémentaire qui permettra la mise en route de la pompe pendant la durée du préchauffage

Ajouter un fil de 1.5 mm² de couleur noire de préférence (ne pas utiliser de brun, rouge ou de vert pour des questions de cohérence!)
Ce fil ira de :
** borne 86b de relais (normalement c'est un relais avec deux sorties 86 une 86 et une 86b dont chacune est protégée (orientée) par une diode)
au
** Pin 1 de ton relais de préchauffage fil noir/brun (ce fil va vers la bougie de préchauffage du cylindre 6)
Attention de ne pas réduire la section de cefil lorsque tu te repiques dessus! Se repiquer de préférence près de la prise...
Attention à très bien fixer ce fil sur toute sa trajectoire!
Ne pas utiliser de fil plus fin que 1.5 mm², car si un jour tu devais avoir un Court circuit sur ce fil, ce serait le fil qui fondrait au lieu du fusible de préchauffage!!!

J'épère avoir été clair!


Ce type de modification doit être impérativemant faite complètement d'un coup, sinon il y a risque de faire des bêtises! Pour ce qui est du choix du relais.... voir post suivant


@ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 m51]démarrage difficile a froid

Message par DarkGyver le Sam 17 Nov 2007, 08:47

Re;

D'après ce que j'arrive à lire sur ce plan, le relais à utiliser doit être de ce type
relais 10 mais à vérifier !

http://www.realoem.com/bmw/showparts.do?model=HG71&mospid=47396&btnr=61_0571&hg=61&fg=25


Il a comme borne
30
85
86
86b
87

Il doit en tout cas avoir comme schéma :





Il est possible de modifier l'entrée de la borne 86 existante, de la dédoubler en y mettant deux diodes orientées correctement, puis de raccorder les fils bleu (d'origine) et noir (ajouté provenant de la bougie de préchauffage), mais à titre perso, je pense qu'il vaut mieux utiliser le bon relais pour éviter des risques de court circuit et ou faux contact par la suite.

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum