Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[Xsara 2l HDI 90 SX Berline] Pb verrouillage centralisé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Xsara 2l HDI 90 SX Berline] Pb verrouillage centralisé

Message par jafato le Ven 09 Nov 2007, 18:02

Bonjour à tous,

J'ai un soucis avec le verrouillage de la porte arrière gauche, lors de la fermeture au plip, elle ne se verrouille pas et donc l'ensemble de la voiture ne se verrouille pas non plus !!!! toutes les portes sont bien fermées et malgré ça, l'afficheur central indique la porte arrière gauche ouverte !!!
Avez-vous des suggestions à me faire sur ce problème ?

Merci de votre aide.....

Jafato

jafato
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 54
Localisation : BAIN DE BRETAGNE
Emploi : Artisan
Niveau technique automobile : Bricoleur
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara 2l HDI 90 SX Berline] Pb verrouillage centralisé

Message par gabet62 le Ven 09 Nov 2007, 18:10

hello!

Pour commencer, edite ton titre et prend exemple sur les voisins (pas grand chose a modifier)
ensuite pour ton soucis de centralisée, essai de mettre de la graisse en bomde sur ta serrure et gache de porte, et fait aussi un essai en appuyant sur la porte avec les mains ou les fesses au niveau de la gache (porte fermée) en appuyant sur ta fermeture centralisé, si elle ferme, c'est ta gache de porte qui est morte!

Mais avant tout ça, entend tu le moteur au niveau de la porte fonctionner (un BZZZZZZZZ)?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara 2l HDI 90 SX Berline] Pb verrouillage centralisé

Message par jafato le Ven 09 Nov 2007, 18:38

Merci de ton conseil !!!! pour le reste, j'ai la solution trouvée sur un forum "voisin", il suffit simplement de bouger la gaine qui arrive de l'habitacle pour entrer dans la porte, il doit s'agir d'un fil coupé qui fait un mauvais contact. Le problème est solutionné mais pas réglé pour autant !!!!
Si ca peut rendre service à d'autres... par ailleurs, je me suis trompé de rubrique, j'aurai dû choisir les problèmes techniques
Sorry
@+

jafato
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 54
Localisation : BAIN DE BRETAGNE
Emploi : Artisan
Niveau technique automobile : Bricoleur
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara 2l HDI 90 SX Berline] Pb verrouillage centralisé

Message par gabet62 le Ven 09 Nov 2007, 20:35

hello!
en fait tu veux savoir quoi si ton probleme est "résolu"!
je ne comprend pas tout?

édite ton titre, merci

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara 2l HDI 90 SX Berline] Pb verrouillage centralisé

Message par jafato le Sam 10 Nov 2007, 09:16

Bonjour,
Désolé pour le titre, mais je ne vois pas comment "l'éditer"!!!
Pour le reste, j'ai débranché la prise arrivant sur la porte, je l'ai rebranché et le verrouillage fonctionne correctement, donc ce dépannage est satisfaisant, par contre, le problème n'est pas réglé pour autant s'il s'agit d'un fil coupé. C'est ça que je voulais dire hier.
Merci @+

jafato
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 54
Localisation : BAIN DE BRETAGNE
Emploi : Artisan
Niveau technique automobile : Bricoleur
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum