Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 08:45 par steph08

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[E34 M51]Ne démarre plus ! (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Mer 14 Nov 2007, 16:27

Re;

Charges ta batterie, et regardes pourquoi tu avais un mauvais contact!
Il est clair que si ta batterie est déchargée, elle ne démarrera pas!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Mer 14 Nov 2007, 16:41

le mauvais contact venais de la cosse de la baterie j'ai resserer ll'ecrous qui maintenais ce fameux fil est maintenant le 86 est allimenter

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Mer 14 Nov 2007, 17:24

Re;

Tu veux dire le 30.....

Vérifies que le 87 est aussi alimenté lorsque tu mets le contact.

Puis tu essayeras de démarrer avec la batterie chargée!
Je pense qu'elle devrait partir..... Si ton réservoir n'est pas presque vide.....

Une fois démarrée, tu ouvriras un autre post pour ta prépompe..... Un seul problème par post!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Mer 14 Nov 2007, 18:25

Re;

Si elle a encore des prob à démarrer, ajoute une dizaine de litres de GO.....
Ety là elle partira!
Après nous nous aucuperons du reste!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Mer 14 Nov 2007, 18:37

ok di et si je mettais une pompe tu sais les pompes d'amorçages de peugeot une poire avant le filtre ça peu aider ? bien sur je rajoute le gazoil quand meme merci a toi et ton site

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Mer 14 Nov 2007, 19:11

Re;

Ne montes pas ce genre de trucs..... Par la suite tu risques d'avoir des problèmes d'étanchéité ou de fuites.....

Laisses le système d'origine!

Je pense qu'elle va démarrer!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Jeu 15 Nov 2007, 18:28

re slt bon ben elle demarre pas j'ai remis 1Ol de gazoil et rien j'ai pomper la baterie grrrrrr meme avec du star pilote elle tousse mais ne part pas pourtant les bougies sont neuves merci

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Jeu 15 Nov 2007, 18:55

un voisin me dit aussi que cela pourrait etre l'actuateur de pompe a injection tu en pense quoi ? merci

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Ven 16 Nov 2007, 08:37

Re;

Il peut y avoir une quantité de raisons.....

Mais pourquoi choisir toujours les pus chères!

Il faut prendre le problème dans l'ordre!

Déja tu avais de toute façon un prob d'alimentation de ta DDE.
Avec ceci il était de toute façon impossible qu'elle démarre!

Maintenant, si tu dis que tu as trouvé l'origine de cette panne là, il n'en est pas moins qu'il faut être certain que ta DDE est effectivement alimentée maintenant!

Il faut donc que tu vérifies si ta borne 87 est bel et bien alimentée quand tu mets le contact!

Cela fait trois fois que je te demande!

Si c'est vraiment le cas, alors iil faudra directement faire le test de la prépompe!

Car il est possible que tu aies roulé assez pour vider le filtre, et dans ce cas, si ta pompe a beaucoup de km elle n'arrivera plus à amorcer!

Va voir cette fiche technique

www.darkgyver.fr

section
=> méca
==> Moteur
===> M51
** Test de prépompe E34
Fais exactement ce qui est écrit sur cette fiche technique!

Et si c'est toujours bon
suis ce qui est écrit sur cette fiche!

** test système de préchauffage

Une fois que tu auras fait cela, dis nous ce qu'il en est!
En cas de prob, fais lme savoir!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Sam 17 Nov 2007, 12:48

salut bon ben j'ai fait le test et j'ai bien 12v a la borne 87 et j'ai du jus au bougies de prechaufage j'ai l'impression que c'est apres la pompe que le gazoil n'arrive pas et comme l'electrovanne a etait chinter en enlevant le ressort et le pipion je ne comprends plus merci

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Sam 17 Nov 2007, 15:31

Re;

Il ne suffit pas de schunter....

@DarkGyver a écrit:Re;

Il peut y avoir une quantité de raisons.....

Mais pourquoi choisir toujours les pus chères!

Il faut prendre le problème dans l'ordre!

Déja tu avais de toute façon un prob d'alimentation de ta DDE.
Avec ceci il était de toute façon impossible qu'elle démarre!

Maintenant, si tu dis que tu as trouvé l'origine de cette panne là, il n'en est pas moins qu'il faut être certain que ta DDE est effectivement alimentée maintenant!

Il faut donc que tu vérifies si ta borne 87 est bel et bien alimentée quand tu mets le contact!

Cela fait trois fois que je te demande!

Si c'est vraiment le cas, alors iil faudra directement faire le test de la prépompe!

Car il est possible que tu aies roulé assez pour vider le filtre, et dans ce cas, si ta pompe a beaucoup de km elle n'arrivera plus à amorcer!

Va voir cette fiche technique

www.darkgyver.fr

section
=> méca
==> Moteur
===> M51
** Test de prépompe E34
Fais exactement ce qui est écrit sur cette fiche technique!

Et si c'est toujours bon
suis ce qui est écrit sur cette fiche!

** test système de préchauffage

Une fois que tu auras fait cela, dis nous ce qu'il en est!
En cas de prob, fais lme savoir!

@+ DarkGyver

Il faut tout lire.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Lun 19 Nov 2007, 13:09

salut dark bon ben le perchauffage est ok j'ai fais le test jusqu'au bout tout est bon par contre je vais remetre l'ancien filtre a gazoil car je l'ai changeais etj'ai un doute donc je te tiens au courant merci

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Lun 19 Nov 2007, 13:38

Re;

Et celui de la prépompe?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Mar 20 Nov 2007, 09:26

he ben il donne quand je tape dessus et s'arrete apres !!! je ne sais pas si c'est parcekil est en pression ???

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Mar 20 Nov 2007, 09:35

Re;

Ce n'est pas ma question!
As tu fait les tests de la prépompe comme indiqué sur la fiche technique?

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Lun 03 Déc 2007, 11:37

salut dark desoler de l'absence j'ai dus partir en deplacement de derniere minute donc je reprends les reparation prochainement je te tiens au courant merci

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Mer 05 Déc 2007, 08:02

Re;

Quoi de neuf docteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Ven 07 Déc 2007, 01:00

bon ben elle demarre toujours pas mais le temoin d'injecteur ne sallume plus donc voila les derniers info

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Ven 07 Déc 2007, 07:41

Re;

Mais est ce que ce témoin s'alume au départ quand tu mets le contact????
Sinon il faudra commencer par vérifier cette ampoule et la changer si elle est HS.

Est ce que ce témoin s'est allumé en ropulant avant ta panne totale?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par beuki le Lun 17 Déc 2007, 20:25

salut dark;

Je reviens aux nouvelles!!!

Bon ben.... elle a démarré!!!! youpppi !!!!

Mais en la poussant! Car avec le démarreur (la clef) impossible!
Je crois que j'ai tellement tiré sur le demarreur que je l'ai tué!!!
Oupssss!!

Mais le principal est qu'elle a démarré!!! je revis !!!

Par contre autre soucis un ami a changer ma pompe de direction assite mais elle refoule l'huile par le bouchon du bocal tu as une idee?

Merci encore, car sans toi et ton site, elle ne demarerait toujours pas!!
Longue vie à vousé!!

beuki
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 39
Localisation : pas de calais
Emploi : ouvrier
Niveau technique automobile : novice
Date d'inscription : 10/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51]Ne démarre plus ! (résolu)

Message par DarkGyver le Mar 18 Déc 2007, 05:58

De rien!!!

Je suis bien content que ton prob soit résolu.
Faudra d'abord vérifier que tu as assez de tension batterie avant de changer le démarreur!

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

PS: Nouvelle question == Nouveau post STP!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum