Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[Clio 1l4 S] Voyant de batterie allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 1l4 S] Voyant de batterie allumé

Message par piolan04 le Lun 12 Nov 2007, 15:20

Bon, depuis ce matin, mon voyant de batterie reste allumé en roulant. Je sais qu'il y a des topics dessus mais je voulais mettre mes valeurs

avec un simple voltmètre au bornes de la batterie (alternateur inaccessible pour le moment)

moteur allumé : 12,33 volts

moteur éteint: 12,55 volts

Valeurs correct ou non?
Je pense à un problème d'alterateur mais je voudrais que vous me disiez ce que vous en pensez.

ps: je sais qu'il faut mesurer au bornes de l'alternateur aussi mais impossible à y acceder pour le moment car mal placé.

Merci

piolan04
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 39
Localisation : Var
Emploi : Fonction Publique
Niveau technique automobile : 3 ou 4
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 S] Voyant de batterie allumé

Message par tini le Lun 12 Nov 2007, 18:58

Salut, essaye de mettre des consommateurs (phares, antibrouillard, degivrage de la lunette, warning) et remesure moteur allumé !!
Deja tes valeurs sont pas top du tout, normalement moteur en marche tu devrais avoir au alentour des 14 Volts !!
Essaye aussi d'acceler voir si les volts monte ou pas du tout !!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 S] Voyant de batterie allumé

Message par gabet62 le Lun 12 Nov 2007, 19:01

@tini a écrit:Salut, essaye de mettre des consommateurs (phares, antibrouillard, degivrage de la lunette, warning) et remesure moteur allumé !!
Deja tes valeurs sont pas top du tout, normalement moteur en marche tu devrais avoir au alentour des 14 Volts !!
Essaye aussi d'acceler voir si les volts monte ou pas du tout !!

fait un test en charge, si aucun resultat, tu es bon pour changer ton alternateur!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 S] Voyant de batterie allumé

Message par piolan04 le Lun 12 Nov 2007, 19:01

non, en accélérant ça monte pas

piolan04
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 39
Localisation : Var
Emploi : Fonction Publique
Niveau technique automobile : 3 ou 4
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 S] Voyant de batterie allumé

Message par piolan04 le Lun 12 Nov 2007, 19:10

demain je suis bon pour changer l'alternateur.merci

piolan04
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 39
Localisation : Var
Emploi : Fonction Publique
Niveau technique automobile : 3 ou 4
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 S] Voyant de batterie allumé

Message par binos le Lun 12 Nov 2007, 19:17

Salut
sachant que lorsque tu démarre ton moteur tu n'as aucune source d'alimentation (alternateur) qui rentre en jeux (12.33v).....
@+ tiens nous au courant

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 S] Voyant de batterie allumé

Message par piolan04 le Lun 12 Nov 2007, 20:21

je confirme, la tension ne change pas en accélérant

piolan04
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 39
Localisation : Var
Emploi : Fonction Publique
Niveau technique automobile : 3 ou 4
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum