Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[Mondeo 1.6 an 97] probleme verrouillage centralisé

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Sam 17 Nov 2007, 17:40

Salut
pouvez-vous m'aider à identifier la couleur des cables qui commandent le verrouillage centralisé sur la ford mondeo 2 1997?
J'ai regardé les câbles quittant le moteur de verrouillage (portière côté conducteur) et j'ai trouvé les cables de couleurs suivantes: noir/bleu; noir; noir blanc; noir orange (1ere rangée); jaune noir; blanc noir; jaune; noire vert(2eme rangée)-
je souhaite juste installer une nouvelle alarme qui commanderait le vérrouillage d'origine -
Aidez-moi svp en m'aidant à comprendre le rôle de chacun de ces cables qui quittent le moteur de verrouillage vers l'intérieur de la voiture -
Merci et à plus


Dernière édition par le Sam 17 Nov 2007, 23:51, édité 1 fois

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par gabet62 le Sam 17 Nov 2007, 19:36

hello!
pense a lire la charte et edite ton titre, merci!
Pour ton soucis peu-tu mettre des photos, STP

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Lun 19 Nov 2007, 18:27

salut,

pour brancher l'alarme, tu te piques sur le noir/vert pour l'ouverture et sur le noir/orange pour la fermeture.

c'est une commande négative.

voilà

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Mar 20 Nov 2007, 00:25

Merci beaucoup!
Puisque Je suis gourmand en connaissances, pourrais-je connaitre le rôle des autres cables - voici la photo de mon connecteur mais elle n'est pas très nette: http://www.easy-upload.net/fichier.php?fichier=2007112002240

Dites svp! je ne sais pas ce que ça signifie "commande négative" merci beaucoup

Bamazik[/img]

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Mar 20 Nov 2007, 12:21

salut,

"commande négative" siginfie qu'il faut envoyer une impulsion négative pour actionner le verrouillage (tu devrais comprendre en lisant ta notice d'alarme à la section branchement verrouillage

pour ta première question voilà


a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Jeu 22 Nov 2007, 23:07

Merci beaucoup chemi -
ça m'aide beaucoup - si j'arrive à installer mon alarme je te serais très reconnaissant car sans ton aide je n'aurais rien compris de tout ça - j'ai une autre question qui me fait reflechir - Devrais-je debrancher completement mon ancienne alarme d'origine (la voilà: http://www.easy-upload.net/fichier.php?fichier=20071122223454 ) avant d'installer l'alarme squale sv1000 ou pas -
Je voulais aussi savoir si je pouvais connecter la nouvelle alarme sur les fils qui vont dans l'ancienne - Dans ce cas pouvez-vous m'aider à identifier les fils suivants (parmi ceux qui vont à l'ancienne alarme-verrouillage):
- les clignotants gauche et droite
- feux stop
- inter-portière...
bref voici le schema que m'a donné alarm discount - depuis lors impossible de les joindre pour cause démenagement:
Aidez-moi svp à identifier les fils: http://www.easy-upload.net/fichier.php?fichier=2007112223827
Merci et à+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Ven 23 Nov 2007, 12:35

salut,

il ne faut surtout pas retirer le module de verrouillage d'origine. c'est lui et uniquement lui qui pilote tes serrures!
l'alarme que tu veux mettre vient en complément et sert à envoyer l'info ouverture/fermeture au module.

pour le branchement des clignos, je te conseille d'aller directement au commodo:
fil bleu (gauche)
fil bleu/rouge (droit)
test avant branchement!

le stop, tu te pique sur le contacteur à la pédale, ce sera l'endroit idéal.

pour l'info portes, regarde sur la centrale d'origine, sur le connecteur vert, si il y a un fil noir/jaune en position 12. normalement tu devrais trouver une masse quand la porte est ouverte. vérifie, si pas ok, il faudra te piquer sur le contacteur de la gache porte chauffeur (sur le montant central).

ton schéma d'alarme parait simple. sauf la coupure moteur qui est un peu merd... mais ça tu ne t'en sert pas, tu as le système d'origine!
mais n'apparait pas le schéma détaillé pour le branchement du verrouillage!?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Ven 23 Nov 2007, 23:25

salut et merci encore
voici le guide qu'ils m'ont fourni - avec ça vous pourrez mieux m'aider: http://www.senditpro.com/sendfile/download.php?file=9b2356d789b6433b8adb4521265151f8
- oui j'ai besoin d'installer le relai de coupure de moteur pour utiliser cette fonction de l'alarme - Vous pensez que je l'ai déjà? je n'en sais rien -
- dites, j'ai acheté un bouton (contacteur double) de verrouillage et de deverrouillage. Il a 6 broches sur lesquels il faut connecter les fils - est-ce possible à priori? pourrais-je avoir des conseils là-dessus?merci
bonne nuit

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Sam 24 Nov 2007, 07:41

salut,

ok, donc, pour le branchement du verrouilllage, tu vas à la page 38 (verrouillage négatif)
ps: le fil noir n'est pas utilisé.

ta voiture a déjà un anti dem d'origine, donc pas besoin d'en rajouter un. ça ne servirait à rien!

je ne vois pas ce que tu veux dire par bouton

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Sam 24 Nov 2007, 19:10

salut
ma voiture n'a pas de telecommande (remote control) - alors comment faire que la telecommande coupe la voiture en cas de vol (car jacking)? Merci pour la reponse
- j'appelle bouton, un contacteur de ce genre:
ce n'est pas exactement ça mais c'est un contacteur verrouillage/deverouillage-
merci et à bientot

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Sam 24 Nov 2007, 20:34

salut,

ok pour le bouton.
en fait, tu veux pouvoir fermer tes portes même en roulant?
en page 4 de ta notice d'alarme, j'ai lu ça:
Verrouillage/déverrouillage en mode conduite
Les portes se verrouilleront automatiquement après que vous aurez mis le contact et que vous
appuierez sur la pédale de frein. Elles se déverrouilleront dès que vous aurez coupez le contact
c'est apparement une fonction de l'alarme que l'on peut activer et désactiver à souhait
mais, ok si tu veux installer ton bouton, et pour t'aider, il me faudrait le schéma de celui-ci (si tu l'as)

ensuite, ok pour faire une coupure alim supplémentaire (dsl, je n'avait pas vu la fonction "anti car jacking")
le plus simple serait de te piquer au niveau du bouton de réarmement pompe d'alimentation (la sécurité en cas de choc. c'est un gros interrupteur noir avec un bouton rouge qui s'enfonce dedans) qui se trouve dans le pied de caisse avg.
il y a 2 fils violet/orange. tu shuntes un des deux en branchant selon ta notice d'alarme.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Dim 25 Nov 2007, 01:37

Salut Chemi
voici mon contatceur à 5 broches:

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Dim 25 Nov 2007, 18:12

salut,

ok, mais tu n'as pas le schéma de principe de branchement?
sur quel modèle de voiture est-il monté?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Dim 25 Nov 2007, 22:12

salut
aucune idée puisque je l'ai pris à la casse - je sais qu'en utilisant le multimetre j'ai obtenu les remarques suivant:
- Quand on appuie en haut "deverrouiller", les broches 1 et 3 entrent en masse
- quant on apuie sur le bouton du bas (verrouiller), mes broches 4 et 5 vont en masse -

****Bonne nouvelle - j'ai réussi à installer l'alarme en suivant tes conseils qui sont parfaitement exacts à l'exception du fil pour les portes - le n°12 chez est vide - j'ai piqué donc sur une portière -
**** gros problème: en activant le verrouillage, les portes se verrouillent et se deverrouillent aussitôt -
aussi j'ai constaté que l'alarme coupe le verrouillage/deverrouillage via les portes - est-ce normal? Enfin, la sirene est bien connectée mais ne dit mot -Il y'a une clef derrière - Savez-vous à quoi elle sert?
Aidez-moi à finaliser svp -
merci
A+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Lun 26 Nov 2007, 13:23

salut,

je ne comprends pas ce que tu veux dire par: "aussi j'ai constaté que l'alarme coupe le verrouillage/deverrouillage via les portes - est-ce normal?"

pour ce qui est des portes qui se déverrouillent aussitôt fermées par l'alarme,
est-ce que quand tu verrouilles sans l'alarme ça fonctionne ok?

sinon, il faut regarder si une des serrures ne bloque pas.
tu peux t'en aperçevoir en regardant les poignées intérieures lors du verrouillage. si l'une d'elles ne rentre pas à fond (moins que les autres), c'est signe d'une serrure qui bloque, et ça entraine le déverrouillage immédiat!

pour ta sirène, regarde ta notice, peut-être est-ce une clé pour l'activation ou une auto-alimentation.

et si tu veux bien, pour ton bouton supplémentaire, il vaut peut-être mieux attendre un peu que tout fonctionne correctement avant de l'ajouter. ok?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Lun 26 Nov 2007, 15:14

Salut et encore merci pour ta disponibilié
1- je ne comprends pas ce que tu veux dire par: "aussi j'ai constaté que l'alarme coupe le verrouillage/deverrouillage via les portes - est-ce normal?"
R: quand je connecte l'alarme, de l'interieur c'est seulement avec l'alarme (la telecommande) qu'il faut vérrouiller (même si ça se déverrouille aussitot) - habituellement il faut appuyer sur le loquet d'une des portes avant pour activer ou desactiver le vérrouillage - une fois l'alarme branchée, l'appui des loquets des portes avant ne donne rien (ne verrouille pas)
2- sans l'alarme ça verrouille sans se deverrouiller (c'est vrai que ça ne repond pas toujours mais jamais vérrouillage puis déverrouillage)
3- je vais faire attention pour voir s'il n'ya pas un loquet qui refuse d'entrer totalement - à priori les deux entrent bien -
j'ai remarqué quand-même qu'en cliquant sur le bouton "deverrouiller" de la telecommande, toutes les portes emettent un cric à l'exception de celle de mon côté - peut-on conclure qu'elle n'est pas alimentée? C'est aussi elle qui refuse de se deverrouiller (même quand il n'yavait pas l'alarme)
4- la sirène est autoalimentée - mais ils ne m'ont pas donné de notice -

Merci et à bientôt

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Lun 26 Nov 2007, 18:16

salut,

ou as-tu branché le système de vérrouillage de l'alarme?
au niveau de la porte chauffeur?
et de quelle manière?
t'es-tu piqué sur les fils ou as-tu coupé et laissé de coté un fil d'origine?
il est possible que si une serrure déconne/bloque, ça fasse réouvrir juste après le verrouillage.
et si tu fermes à la clé de la porte chauffeur, comme tu l'actionne "mécaniquement", et que c'est elle qui déconne, ça pourrait faire que, avec la télécommande d'alarme, ça merde et qu'a la clé, ça aille

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Lun 26 Nov 2007, 18:48

salut
j'ai essayé les 2 options: en coupant le fil et en maintenant - même resultat - c'est cette expérience qui m'a fait comprendre que l'alarme seule n'est pas en mesure de commander le verrouillage sans le module original comme tu me l'avais dit - dans les 2 cas même resultat -
le fil verrouillage (ils sont 2 venant) est celui que tu m'avais indiqué: noir/vert pour l'ouverture et sur le noir/orange pour la fermeture -
Mais est-ce normal que les loquets ne puissent plus verrouiller ou deverrouiller les portes après l'installation de l'alarme ou c'est aussi une anomalie -
merci
a+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Lun 26 Nov 2007, 19:22

salut
j'ai une question
peut-on supprimer le double verrouillage sur ma voiture ?
merci
A=

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Lun 26 Nov 2007, 20:31

salut,

pour info, il faut se piquer sans supprimer le faisceau d'origine.
as-tu branché le verrouillage comme indiqué en page 38 (commande négative)?
il faut aussi mettre le jumper sur vérrouillage 0.8 secondes (page 8 de ta doc)
si ton branchement est correct, ça devait fonctionner.
tu n'as pas de télécommance d'origine?
tu te sert uniquement des barillets extérieurs pour verrouiller en temps normal?

perso, si c'est la cas, je verrai bien la serrure de porte chauffeur qui déconne.

le double verrouillage ne s'activera pas avec l'alarme. c'est soit avec une télécommande d'origine ou avec la clé (au barillet) je pense


a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Mar 27 Nov 2007, 00:40

Salut
j'ai suivi strictement les indications -
le jumper était déjà au 0.8
je l'ai deplacé sur le 3.5 et là les portes se vérrouillent et après environ 4 secondes, elles se déverrouillent - lorsque c'était au 0.8, elles se deverouillaient très rapidement -
J'ai alors branché un des moteurs de centralisation que j'ai acheté avec l'alarme à la place de ma centralisation et j'ai constaté qu'en verrouillant on sent le moteur monter puis revenir legerement (en 0.8s ou 3.5s) - je pense que c'est ce leger retour qui deverrouille mes portes - comment éviter ce retour???? - c'est le gros problème - j'espère que mes explications sont compréhensibles

A+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Mar 27 Nov 2007, 09:16

salut
dites, je n'avais pas répondu à ta question sur comment j'ai installé le verrouillage - j'ai suivi leur exemple (pages 31-33) -
certainement que l'exemple qu'ils ont dont (twingo) n'est pas compatible au mien -
A+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Mar 27 Nov 2007, 12:11

@bamazik a écrit:salut
dites, je n'avais pas répondu à ta question sur comment j'ai installé le verrouillage - j'ai suivi leur exemple (pages 31-33) -
certainement que l'exemple qu'ils ont dont (twingo) n'est pas compatible au mien -

A+

salut,

certainement!
pourtant, je t'avais bien dit il y a un moment que c'est un vérrouillage à commande négative et de te baser sur la page 38 de la doc!! lol!

donc refais le branchement, normalement ça devrait fonctionner.
tu laisses le jumper au 0.8

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Mar 27 Nov 2007, 19:38

salut
j'ai corrigé et là c'est nickel
ça marche - je trouve que le bouton que voulais installer n'est plus utile - je vais faire tous les tests et je reviends te faire le compte rendu
merci mille fois
A+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Jeu 29 Nov 2007, 01:25

Salut
je me suis trop pressé - hier soir ça marchait - mais ce matin (froid), les portes refusent de se vérrouiller à la telecommande - en revanche, l'après-midi, ça marchait nickel -
je vais sortir les serrures des portes et cherche les problèmes -
A moins que tu me conseille autre chose - je vous tiendrai informé
merci
A+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum