Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Mondeo 1.6 an 97] probleme verrouillage centralisé

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Jeu 29 Nov 2007, 12:17

salut,

rien à ajouter pour l'instant! lol!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Ven 14 Déc 2007, 09:02

Salut
je viens donner mes conclusions
C'est la serrure cabine côté passager qui posait problème - une fois deconnectée, ma nouvelle alarme fait fonctionner brillament le verrouillage - je suis à la recherche de cette serrure pour la remplacer - j'ai essayer de la souffler, de la chauffer, rien à faire
merci à Chémi -
je vais maintenant installer le contacteur qui me rendra d'énorme services en attendant -
j'espère y arriver
Bonne journée

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 40
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Ven 14 Déc 2007, 12:41

salut,

voilà qui est bien

pour l'interrupteur, plus haut, tu dis que 1 et 3 commutent ensemble et 4 et 5 ensemble.
tu fait le branchement en mettant 1 et 4 à la masse puis 3 vers le fil "deverrouiller" et 5 sur le fil "verrouiller". ça tu sais faire, c'est les même que ceux sur lesquels tu t'es branché pour l'alarme.

et ça devrait fonctionner.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bamazik le Sam 05 Jan 2008, 11:26

Bonjour Chémi
j'ai réussi à installer le contacteur sans gros soucis en suivant tes indications -
j'ai poussé ma curiosité assez loin et je suis arrivé à installer un moteur de verrouillage 5 fils (http://www.alarm-discount.com/product_info.php?cPath=55_79&products_id=92) à la porte avant droite (celle que je soupçonnait de causer le dysfonctionnement du verrouillage de la voiture). j'ai deconnecté les 8 fils de la portière - je n'ai utilisé que 5 d'entre eux pour connecter le nouveau moteur (le noir à la masse du moteur, les 2 fils d'alimentation aux fils d'alimentation du moteur bleu + vert et les deux fils de verrouillage et de déverouillage aux deux fils restants du moteur prevu pour indiquer au moteur les positions haute ou basse - je me suis inspiré de tes indications à la page précédente -
voici le resultat:
1- quand j'active le verrouillage à partir du loquet de cette porte ou de la clef de l'alarme (installée tout recement) ou à partir du bouton installé, les portes se vérrouillent (à l'exception de la porte avant gauche) mais se déverouillent aussitôt - je précise que le moteur a une commande positive - j'ai suivi le schema de l'alarme pour une commande négative et positive mais ça n'a rien changé
2- en activant le verrouillage via la porte avant gauche, c'est impecable (de l'exterieur comme de l'intérieur) - toutes les portes se verrouillent normalement et ne se déverrouillent que lorsque je réactive le loquet.
Je souhaite savoir si le problème ne vient pas du fait que le moteur soit positif alors que ma voiture a une commande négative
merci
A+

bamazik
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 40
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Dim 06 Jan 2008, 10:57

salut,

avant d'aller plus loin, peux tu faire une petite photo de l'installation du moteur de verrouillage stp?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par bentle69 le Mer 08 Oct 2008, 10:02

@chémi a écrit:salut,

pour brancher l'alarme, tu te piques sur le noir/vert pour l'ouverture et sur le noir/orange pour la fermeture.

c'est une commande négative.

voilà

a+

salut ,

je voudrais savoir comment brancher que la fermeture centraliser sans alarme
meme branchement ?
noir/vert ouverture et noir/orange fermeture rien d'autre ?
merci

bentle69
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 38
Localisation : lyon
Emploi : menu
Niveau technique automobile : petit joueur
Date d'inscription : 06/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

Message par chémi le Lun 13 Oct 2008, 20:33

salut,
@bentle69 a écrit:
@chémi a écrit:salut,

pour brancher l'alarme, tu te piques sur le noir/vert pour l'ouverture et sur le noir/orange pour la fermeture.

c'est une commande négative.

voilà

a+

salut ,

je voudrais savoir comment brancher que la fermeture centraliser sans alarme
meme branchement ?
noir/vert ouverture et noir/orange fermeture rien d'autre ?
merci

pour relier le système sur le verrouillage d'origine, oui.
si tu souhaites aide supplémentaire, tu ouvriras un sujet. parce que celui ne me parait pas complètement net....



a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum