Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[605 2.1 sltd] Pb montage autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Ven 30 Nov 2007, 15:56

bonjour a tous
Je vient d'aquerir une 605 2.1l td et je n'arrive pas a installer l autoradio je monte mes deux poste aucun ne marche alors que dans ma406 il marche
j'ai acheter une prise expres pour que ca marche en connexion iso les fils sont bien connecter je ne compren pas pourquoi ce la ne marche pastout les fils arrive au bon endroit du poste ou du cable voiture. j' ai un ami qui est passer et qui ma dit qu'il n'y avais pas de jus qui arrivai.
est ce que vous saver ou c'est que je peut reprendre les fils pour monter mon autoradio si vous avez une idée je l accepte avec grand plaisir. Si ou cas ou le probleme est résolu je vous en informe de suite.
merci PIKA.

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Dim 02 Déc 2007, 12:06

Salut

Tu peux prendre le + permanent sur une alimentation d'un bouton pas loin que tu peux actionner sans le contact, puis tu peux prendre le + accessoires sur un autre bouton ou un ordinateur de bord, alimenté avec le neiman.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par gabet62 le Dim 02 Déc 2007, 13:17

@jéjé104 a écrit:Salut

Tu peux prendre le + permanent sur une alimentation d'un bouton pas loin que tu peux actionner sans le contact, puis tu peux prendre le + accessoires sur un autre bouton ou un ordinateur de bord, alimenté avec le neiman.

ou alors sur l'allume cigare.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Dim 02 Déc 2007, 20:58

@gabet62 a écrit:
@jéjé104 a écrit:Salut

Tu peux prendre le + permanent sur une alimentation d'un bouton pas loin que tu peux actionner sans le contact, puis tu peux prendre le + accessoires sur un autre bouton ou un ordinateur de bord, alimenté avec le neiman.

ou alors sur l'allume cigare.
Effectivement, le "bouton pas loin" signifiait tout ce qui traine autour de l'autoradio...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Lun 03 Déc 2007, 10:33

merci les gars comment on peut ce reperrer a par rapport au plus apres contact et au plus permanent

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Mar 04 Déc 2007, 21:26

Les équipements qui fonctionnent sans avoir besoin de mettre le contact, puis les équipements qui fonctionnent seulement en mettant le contact.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Ven 18 Jan 2008, 11:37

alors apres ce long mois j' ai trouver en faite je nes pas de plus apres contact je nes qu'un plus permanent donc jai branche sur le plus permanent les 2 fils et voila ca marche miaux avec un voltmetre

probleme resolu

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Mer 23 Jan 2008, 23:26

Reste plus qu'à penser à l'éteindre en sortant......... bom

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par gabet62 le Jeu 24 Jan 2008, 09:09

@jéjé104 a écrit:Reste plus qu'à penser à l'éteindre en sortant......... bom
ça evite les pannes de batterie le matin avant d'aller bosser lol!
bonne route a toi!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Lun 24 Mar 2008, 19:00

merci a tous pour vos reponse c ma beaucoup aidé

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum