Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Sam 01 Déc 2007, 12:33

Bonjour à vous tous,

Je suis en possession d’une Clio 1.9D année 1994 de model BeBop. Le problème est que lorsque je démarre la voiture une épaisse fumée blanche s’échappe du pot de plus même lorsque la voiture est au ralenti, une forte odeur de carburant ce fait sentir.
Je soupçonne la mauvaise qualité de mon huile… mais bon mon manque d’expérience me fait douter

Merci pour vos réponses

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Sam 01 Déc 2007, 18:55

hello!
pour ton soucis de fumée, je pense aux injecteurs qui commence a avoir un coup!
Aucun rapport avec ton huile, vu que tu dit toi meme que ça sent le carburant.
Donc je partirais pour un bon controle injecteur avec un controle et calage de pompe a injection.

Combien de kilommetre à ta voiture?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 13:15

Salut gabet62 !

merci pour ta réponse,

En faite mon véhicule a 180000km mais la culasse, joint culasse, courroie de distribution, pompette a gasoil… ont été changé il y a moins d’un an la voiture fume qu’au démarrage mais l’odeur reste même au ralenti.
L’odeur est insupportable et a chaque démarrage je doit faire attention qu’il y a personne derrière moi pour ne pas enfumé (la honte)
No

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 02 Déc 2007, 13:22

ok je confirme ce que je vient de te dire, un bon reglage de tout ça!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 13:36

Merci pour ta rapidité de réponse,
Pourrais je régler ce problème seul sachant que je suis bidouilleur mais pas mécanicien ?

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 02 Déc 2007, 14:09

pour regler la pompe, il faut un comparateur, et pour tes injecteurs il te faut une machine pour les mettre en pression, le mieux est de contacter un dieseliste!
Et regarde quand meme si tu n'a pas une fuite injecteurs et tuyaux de retour!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 14:57

Au faite maintenant que j’y pense j’ai changé une durite suite à une fuite (qui va de la pompette vers le moteur) celle-ci ne correspond pas à celle d’origine (la sortie est bien plus petite)
De plus j’ai du connecter la durite à la pompette de façon pas très officiel (avec un Rislan métallique)
Est-il possible que la durit soit la cause ?

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 02 Déc 2007, 15:03

bha, regarde si tu n'as pas de fuite et si ça fuit pas c'est bon!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 15:17

Ok merci infiniment pour ton aide gabet62 je vais vérifier

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 23 Déc 2007, 13:07

Ok mon problème est toujours d’actualité il est même amplifié par le froid : petite anecdote, ce matin j’ai enfumé une ruelle et je savais plus ou me mettre ;-p.
Enfin si quelqu’un pourrait me donner des infos concernant l’entretient, réglage, ou maintenance du système d’injection je serais aux anges je vous rappelle que je suis en possession d’un Clio 1.9d 1994 180000 km environs (culasse, joint de culasse, piston, courroie… changé il y a environ 8 mois)

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 23 Déc 2007, 17:33

@gabet62 a écrit:pour regler la pompe, il faut un comparateur, et pour tes injecteurs il te faut une machine pour les mettre en pression, le mieux est de contacter un dieseliste!
Et regarde quand meme si tu n'a pas une fuite injecteurs
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum