Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Sam 01 Déc 2007, 12:33

Bonjour à vous tous,

Je suis en possession d’une Clio 1.9D année 1994 de model BeBop. Le problème est que lorsque je démarre la voiture une épaisse fumée blanche s’échappe du pot de plus même lorsque la voiture est au ralenti, une forte odeur de carburant ce fait sentir.
Je soupçonne la mauvaise qualité de mon huile… mais bon mon manque d’expérience me fait douter

Merci pour vos réponses

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Sam 01 Déc 2007, 18:55

hello!
pour ton soucis de fumée, je pense aux injecteurs qui commence a avoir un coup!
Aucun rapport avec ton huile, vu que tu dit toi meme que ça sent le carburant.
Donc je partirais pour un bon controle injecteur avec un controle et calage de pompe a injection.

Combien de kilommetre à ta voiture?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 13:15

Salut gabet62 !

merci pour ta réponse,

En faite mon véhicule a 180000km mais la culasse, joint culasse, courroie de distribution, pompette a gasoil… ont été changé il y a moins d’un an la voiture fume qu’au démarrage mais l’odeur reste même au ralenti.
L’odeur est insupportable et a chaque démarrage je doit faire attention qu’il y a personne derrière moi pour ne pas enfumé (la honte)
No

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 02 Déc 2007, 13:22

ok je confirme ce que je vient de te dire, un bon reglage de tout ça!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 13:36

Merci pour ta rapidité de réponse,
Pourrais je régler ce problème seul sachant que je suis bidouilleur mais pas mécanicien ?

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 02 Déc 2007, 14:09

pour regler la pompe, il faut un comparateur, et pour tes injecteurs il te faut une machine pour les mettre en pression, le mieux est de contacter un dieseliste!
Et regarde quand meme si tu n'a pas une fuite injecteurs et tuyaux de retour!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 14:57

Au faite maintenant que j’y pense j’ai changé une durite suite à une fuite (qui va de la pompette vers le moteur) celle-ci ne correspond pas à celle d’origine (la sortie est bien plus petite)
De plus j’ai du connecter la durite à la pompette de façon pas très officiel (avec un Rislan métallique)
Est-il possible que la durit soit la cause ?

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 02 Déc 2007, 15:03

bha, regarde si tu n'as pas de fuite et si ça fuit pas c'est bon!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 02 Déc 2007, 15:17

Ok merci infiniment pour ton aide gabet62 je vais vérifier

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par Luckyshot le Dim 23 Déc 2007, 13:07

Ok mon problème est toujours d’actualité il est même amplifié par le froid : petite anecdote, ce matin j’ai enfumé une ruelle et je savais plus ou me mettre ;-p.
Enfin si quelqu’un pourrait me donner des infos concernant l’entretient, réglage, ou maintenance du système d’injection je serais aux anges je vous rappelle que je suis en possession d’un Clio 1.9d 1994 180000 km environs (culasse, joint de culasse, piston, courroie… changé il y a environ 8 mois)

Luckyshot
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 35
Localisation : Paris
Emploi : Technicien Informatique
Niveau technique automobile : Maitrise confirmé en Informatique
Date d'inscription : 25/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Clio 1.9 d an 94] Fumée au démarrage, Odeur au ralenti

Message par gabet62 le Dim 23 Déc 2007, 17:33

@gabet62 a écrit:pour regler la pompe, il faut un comparateur, et pour tes injecteurs il te faut une machine pour les mettre en pression, le mieux est de contacter un dieseliste!
Et regarde quand meme si tu n'a pas une fuite injecteurs
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum