Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par achkin le Mar 04 Déc 2007, 19:35

Bonsoir,

lorsque je veux démarrer ma voiture, le message suivant s'affiche sur le tableau de bord :

Panne Dir. Ass ( panne direction assistée bien sur)

Bon le soucis, c'est que j'ai beau redemarrer 20 secondes plus tard, le message est toujours la :( et la direction est belle et bien bloquée ....


Bref qqun a déja eu ce probleme ?

merci

ps : je venais a l'instant de changer la batterie, fait lié ? il me semble pas ...
ps 2 : j'ai de l'huile de direction dans le réservoir, meme si il n'est qu'a moitié plein ...

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par gabet62 le Mar 04 Déc 2007, 19:42

hello!
j'aurais aimer savoir si c'etait une pompe de direction electrique ou non!
attend d'autres avis!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par achkin le Mar 04 Déc 2007, 19:45

salut,

oui en effet il s'agit d'une pompe de direction électrique, pense tu que le calibrage de base de ma batterie achetée chez naurauto peut etre mauvais ? et nécessité une "remise a niveau"?

merci

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par gabet62 le Mar 04 Déc 2007, 20:43

re,
non je pense pas que ta batterie est quelque chose a voir avec ça!
essai de voir si tu as du 12V qui arrive a ton moteur de direction assistée!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par ced-46 le Mar 04 Déc 2007, 21:58

Bonjour,

Il n'y a pas d'huile de Direction, c'est entièrement électrique et mécanique, pas de pompe.

Essaies de débrancher 10 min ta batterie.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par achkin le Mer 05 Déc 2007, 12:20

Bon j'ai la solution a mes soucis,

en fait je venais de changer ma batterie, et des que la nouvelle était en place, la panne direction assistée est survenue,

je suis donc allé chez fiat, il ont RESET le systeme de l'ordinateur de bord et tout fonctionne bien :) //heureux

DOnc en fait, l'ordinateur avait gardé des données en mémoire, et n'a pas apprécié le fait de ne plus etre alimenté par une batterie pendant une certaine durée de temps , bref, l'electronique nous joue des tours décidement :(

Enfin voila, merci pr vos réponses en tout cas

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum