Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par achkin le Mar 04 Déc 2007, 19:35

Bonsoir,

lorsque je veux démarrer ma voiture, le message suivant s'affiche sur le tableau de bord :

Panne Dir. Ass ( panne direction assistée bien sur)

Bon le soucis, c'est que j'ai beau redemarrer 20 secondes plus tard, le message est toujours la :( et la direction est belle et bien bloquée ....


Bref qqun a déja eu ce probleme ?

merci

ps : je venais a l'instant de changer la batterie, fait lié ? il me semble pas ...
ps 2 : j'ai de l'huile de direction dans le réservoir, meme si il n'est qu'a moitié plein ...

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par gabet62 le Mar 04 Déc 2007, 19:42

hello!
j'aurais aimer savoir si c'etait une pompe de direction electrique ou non!
attend d'autres avis!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par achkin le Mar 04 Déc 2007, 19:45

salut,

oui en effet il s'agit d'une pompe de direction électrique, pense tu que le calibrage de base de ma batterie achetée chez naurauto peut etre mauvais ? et nécessité une "remise a niveau"?

merci

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par gabet62 le Mar 04 Déc 2007, 20:43

re,
non je pense pas que ta batterie est quelque chose a voir avec ça!
essai de voir si tu as du 12V qui arrive a ton moteur de direction assistée!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par ced-46 le Mar 04 Déc 2007, 21:58

Bonjour,

Il n'y a pas d'huile de Direction, c'est entièrement électrique et mécanique, pas de pompe.

Essaies de débrancher 10 min ta batterie.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 JTD] Panne Dir.Assistee (resolu)

Message par achkin le Mer 05 Déc 2007, 12:20

Bon j'ai la solution a mes soucis,

en fait je venais de changer ma batterie, et des que la nouvelle était en place, la panne direction assistée est survenue,

je suis donc allé chez fiat, il ont RESET le systeme de l'ordinateur de bord et tout fonctionne bien :) //heureux

DOnc en fait, l'ordinateur avait gardé des données en mémoire, et n'a pas apprécié le fait de ne plus etre alimenté par une batterie pendant une certaine durée de temps , bref, l'electronique nous joue des tours décidement :(

Enfin voila, merci pr vos réponses en tout cas

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum