Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Seat Leon FR 2.0 TDI 140cv de 2011] Problème bruit tic tic tic au démarrage à froid
Aujourd'hui à 20:47 par fradel

» [ BMW E30 324TD an 1990 ] Démontage porte passager
Aujourd'hui à 20:39 par Laure B

» Probleme avec ma Ford focus !!!!!!
Aujourd'hui à 20:30 par Laure B

» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Aujourd'hui à 20:28 par xboxcristal

» TUTO VP 44 [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Aujourd'hui à 20:07 par terry06

» [ bmw E46 318ti an 2002 ] coupure essence et allumage
Aujourd'hui à 17:57 par jerome.ulusoy@bbox.fr

» BMW E46 318i an 1998 chauffe moteur
Aujourd'hui à 17:42 par phantom1974

» [ BMW E46 330 cd M57 an 2004 ] Clapets Swirl-Flaps Admission Air
Aujourd'hui à 14:57 par spif90

» [ Renault Express 1.9d an 1992 ] fumée blanché echappement + liquide de refroid disparai [résolu]
Aujourd'hui à 14:17 par RIP Pete Seeger

» [ renault express 1.9d an 1992 ] problème démarrage
Aujourd'hui à 14:14 par RIP Pete Seeger

» (Opel astra H TT 1.9 CDTI 150cv 2008) Perte de puissance, sonde et electrovanne suralimentation
Aujourd'hui à 12:40 par astratt44

» Bonjour à tous
Aujourd'hui à 12:35 par astratt44

» "[Peugeot 4007 2.2HDI DCS6]" ASR off et défaut surchauffe transmission
Aujourd'hui à 07:58 par gloster

» Bonjour à tous
Aujourd'hui à 07:35 par gloster

» hello !!!
Aujourd'hui à 07:26 par aime31230

» [ VW GOLF 2 1.6TD 1991 ] soucis moteur se coupe en roulant.
Aujourd'hui à 07:02 par aime31230

» Traitement Anti rouille (Frameto)
Hier à 21:53 par phantom1974

» [ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission
Hier à 20:51 par Bern35

» bmw 524 td changer de courroie alternateur
Hier à 20:51 par Laure B

» [Bmw E.46 330 ci : année ? ] problème ralenti instable
Hier à 20:28 par BMW PASSION

» moteur hdi fume à froid
Hier à 18:55 par stef422

» [ fiat punto an 1996 ] repartiteur AR g
Hier à 13:57 par DiaboloEtSatanas

» [BMW E39 530D an 2001] soufflerie pare brise
Hier à 13:25 par Dipôle

» E36 318is de 94 ne démarre plus
Hier à 12:44 par seb9519

» [ bmw e39 525 tds an 1996 ] probleme ventilation habitacle
Hier à 12:30 par BMW PASSION

» Bonjour
Hier à 11:26 par djai.djilali

» Devis de réparation gratuit et carnet d'entretien
Hier à 10:37 par alain06

» Astuce REMPLACEMENT BATTERIE
Hier à 10:12 par alain06

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Hier à 07:42 par winnienrut

» Catalyseur et son tuyau trembler BMW e46
Mer 22 Oct 2014, 23:36 par armenios

[clio 1,2L an 96] coupure moteur

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1,2L an 96] coupure moteur

Message par pilotman le Sam 08 Déc 2007, 18:10

Bonsoir,

Alors je suis propriétaire d'une Clio de 1996 et j'ai un "petit" problème... Alors, explication : souvent après un gros freinage lorsque je réaccélère, mon moteur se coupe mais ce qui est étonnant c'est que le moteur ne redémarre pas lorsque je repasse en seconde, toujours sur ma lancée. En fait c'est comme si la partie transmission s'était "désolidarisé" du moteur. De plus le moteur est bien coupé car il ne réagit pas. Alors j'ai pensé au volant moteur mais j'en doute... On m'a dit de voir l'allumage ou l'injection mais si c'était ça le moteur aurait du mal à démarrer tout court, ce qui n'est pas le cas, il démarre du premier coup sans même sollisciter la pédale d'accélérateur, même par temps très froid. Pour infos mon moteur est le D7F 1,2L de 58ch. Voilà, j'attends des idées ou des solutions de votre parts!

Merci d'avance!

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par gabet62 le Sam 08 Déc 2007, 19:31

hello!
perso je pense a un bon nettoyage du circuit d'injection et un reglage de l'ensemble.
mais attend d'autres avis!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par binos le Sam 08 Déc 2007, 20:22

Salut,
Perso je changerai le filtre à essence pour commencer
A moins qu'il soit récent
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 09 Déc 2007, 14:00

Alors le filtre à essence est récent, 4 mois. Je l'ai changé en même temps que l'huile moteur, le filtre à huile et le filtre à air. Quand au nettoyage du circuit d'injection j'ai déjà essayer mais nada. Mais en tout cas merci pour ces conseils.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par jeannler le Sam 15 Déc 2007, 20:33

Bsoir regarde le capeur de PMH en réalité son connecteur qui fait souvent mauvais contact , dans cas pas d'alumage via le calculateur ! A+

jeannler
Nouveau
Nouveau

Masculin Nombre de messages: 25
Age: 61
Localisation: vannes
Emploi: tecnicien en électronique
Niveau technique automobile: passionné
Date d'inscription: 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Sam 15 Déc 2007, 20:39

Bonsoir à toi. Le capteur de PMH? Pourquoi pas. Je n'ai pas vérifié ça, je le ferai et je verrai. Le problème le plus contraignant est que c'est une panne aléatoire, donc pour la provoquer, c'est compliqué... Je tiens à signaler que depuis le début de ce sujet je n'ai pas eu le problème mais il dure déjà depuis plus de 9 ans et même les techniciens Renault ne trouvent pas. lol!

Merci du conseil.


Dernière édition par le Dim 16 Déc 2007, 04:27, édité 1 fois

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par binos le Sam 15 Déc 2007, 22:26

Salut
Si le capteur pmh était en cause tu aurait des soucis de démarrage par moment, est ce que c'est le cas ?
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 16 Déc 2007, 04:25

Non, justement, aucuns problèmes de démarrage, le moteur tourne comme une horloge, il est très souple et pas de 'blèmes de démarrage, même par temps très froid. Pour info j'écris alors que je viens juste de rentrer chez moi, il fait -4°C dehors et j'ai démarré du premier coup.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 20 Jan 2008, 23:04

Bonjour à ceux qui vont lire. Alors j'apporte des précisions sur mon petit problème. Donc je pense que c'est l'allumage qui est en cause. Donc ça se coupe bien et c'est quand je freine très fort en tournant à droite, d'où le fait que ça m'arrive que dans les ronds-point. Je ne pense pas à un connecteur car ils se rebranche jamais tout seul à chaque fois... Donc il y a quelque chose qui se désolidarise et qui coupe l'électricité dans la voiture. Pourquoi et comment je n'en sais rien.

Je reste ouvert à vos propositions.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Lun 21 Jan 2008, 13:48

bonjour, quand ton probleme survient est ce que le reservoir est plein ou vide ?

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages: 107
Age: 46
Localisation: chennevieres
Emploi: chef d'atelier renault
Niveau technique automobile: cotech
Date d'inscription: 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Lun 21 Jan 2008, 15:23

Bonjour. Non ça le fait peu importe le niveau d'essence dans le réservoir.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par gabet62 le Lun 21 Jan 2008, 18:26

re,
pas evident ton soucis!
J'ai deja entendu ce genre de truc sur une voiture avec les rond point, mais pas moyens de me rappeler la panne! Suspect

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Lun 21 Jan 2008, 19:56

Oui, je sais c'est un soucis de compét' !! J'y travaille le plus possible mais j'avoue avoir un manque de temps, c'est ma seule voiture, j'essaye d'éviter la mauvaise surprise du non-démarrage, après c'est la galère! Surtout que c'est pas une panne franche...

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Mar 22 Jan 2008, 22:00

re,
quand ton moteur se coupe as tu des voyants allumés au tableau de bord?
PAR EXEMPLE LE VOYANT ORANGE QUI REPRESENTE UNE RESISTANCE ?
ou bien l'autre voyant orange qui represente un moteur ?

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages: 107
Age: 46
Localisation: chennevieres
Emploi: chef d'atelier renault
Niveau technique automobile: cotech
Date d'inscription: 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Mer 23 Jan 2008, 00:12

Non, rien du tout parce qu'en fait quand je dis que ça coupe l'électricité, ça coupe VRAIMENT l'électricité! J'ai vraiment plus rien... Heureusement que j'ai pas la direction assistée!!

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Mer 23 Jan 2008, 14:19

RE, peux tu me communiquer ton numero de serie ?

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages: 107
Age: 46
Localisation: chennevieres
Emploi: chef d'atelier renault
Niveau technique automobile: cotech
Date d'inscription: 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Mer 23 Jan 2008, 20:00

Bien sûr. Le numéro est le suivant : vf1557K0F15123763.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Sam 26 Jan 2008, 19:07

re, verifie des tresses de masses (cables) qui partent de la batterie et qui vont au chassis et egalement celui qui part du longeron gauche et qui est fixé sur la boite de vitesses .
s'ils ne sont pas bien serrés tu peux avoir ce genre de panne !

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages: 107
Age: 46
Localisation: chennevieres
Emploi: chef d'atelier renault
Niveau technique automobile: cotech
Date d'inscription: 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 27 Jan 2008, 01:58

OK. Merci du conseil je vais vérifier ça.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages: 180
Age: 28
Localisation: Mitry-Mory ( 77 )
Emploi: Cheminot
Niveau technique automobile: niveau 4
Date d'inscription: 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par gabet62 le Dim 27 Jan 2008, 14:52

hardy a écrit:re, verifie des tresses de masses (cables) qui partent de la batterie et qui vont au chassis et egalement celui qui part du longeron gauche et qui est fixé sur la boite de vitesses .
s'ils ne sont pas bien serrés tu peux avoir ce genre de panne !


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum