Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] BMW M3 30 Jahre : les 30 bougies de la M3
Aujourd'hui à 00:36 par ced-46

» [ Peugeot 206 1.4 Hdi an 2005 ] vibration pédale accélérateur et boite à vitesses
Hier à 21:44 par Chryses

» [ Tuto en vidéo ] Contrôler et Caler une pompe à Injection LUCAS type "DPC"
Hier à 19:10 par BMW PASSION

» [ VW Polo IV 1.2 Essence an 2007 ] Problème de démarrage, perte de puissance
Hier à 18:53 par Slan

» [ VW POLO 9N3 1.2 ess. an 2007 ] nettoyage papillon durite
Hier à 16:42 par Bubulgum

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Hier à 15:03 par Ruskof952

» [ Bmw E46 320d M47 an 2002 ] Panne démarrage difficile par tous les temps (Résolu)
Hier à 00:16 par ced-46

» [ bmw e46 320D m47 an 1999 ] panne subite sur la route (Résolu)
Dim 29 Mai 2016, 23:57 par ced-46

» [ VW polo 9n 1,4L tdi an 2004 ] problème électrique voyant abs allumé
Dim 29 Mai 2016, 22:31 par vogui

» [ Renault Scenic 2 dci 130 an 2007 ] perte de puissance et fumée blanche
Dim 29 Mai 2016, 19:49 par titiz

» [ Ford Mondeo 1.8 td an 1998 ] Remplacement pompe à injection
Dim 29 Mai 2016, 18:45 par william51

» [ Citroen Xsara picasso 1.8 16V an 2000 ] Schéma fusible habitacle et moteur
Dim 29 Mai 2016, 16:23 par PLUCHARD

» [ Actualité : Nouveauté ] Peugeot L500 R HYbrid : le concept hommage aux 500 miles d'Indianapolis
Sam 28 Mai 2016, 22:17 par ced-46

» [ Ford Mondeo 1.8 td an 1998 ] Remplacement démarreur (résolu)
Sam 28 Mai 2016, 22:09 par ced-46

» nouveaux parmis vous
Sam 28 Mai 2016, 21:49 par ced-46

» [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)
Sam 28 Mai 2016, 21:24 par ced-46

» [ OPEL Omega B 2.5L TD an 1998 ] Remplacer les supports moteur et boite
Sam 28 Mai 2016, 06:59 par syde58

» [ Actualité : Nouveauté ] Cockpit de la Porsche Panamera en fuite
Ven 27 Mai 2016, 22:22 par ced-46

» [ Actualité : Nouveauté ] Renault Clio RS 16 : le moteur de Megane RS pour cœur
Ven 27 Mai 2016, 22:17 par ced-46

» [ Ford Transit 2.5D an 1994 ] Perte puissance
Ven 27 Mai 2016, 22:07 par Slan

» [ BMW E46 320d 136cv M47 an 2001 ] ne démarre plus même après changement de pompe injection
Ven 27 Mai 2016, 16:51 par BMW PASSION

» [ tous modèles RENAULT ] téléchargement revue technique
Ven 27 Mai 2016, 11:18 par John Jean

» [ Actualité : Essai ] Audi A3 restylée : mise à jour technologique
Jeu 26 Mai 2016, 23:30 par ced-46

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur (résolu)
Jeu 26 Mai 2016, 22:57 par ced-46

» N47S BMW problèmes moteur résolus
Jeu 26 Mai 2016, 22:56 par ced-46

» [ Audi A3 sportback 8pA 1.6 TDI 105 an 2010 ] Problème de tremblement
Jeu 26 Mai 2016, 12:51 par william51

» RTA piraté
Jeu 26 Mai 2016, 12:46 par william51

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Jeu 26 Mai 2016, 07:25 par BMW PASSION

» [ Bmw e39 523I M52 ess an 1999 ] Problème ralenti et tremblement
Jeu 26 Mai 2016, 07:18 par BMW PASSION

» [ Ford Fiesta V 1.4 TDCi an 2008 ] Emplacement relais alimentation bougies de préchauffage
Mer 25 Mai 2016, 23:12 par ced-46

[clio 1,2L an 96] coupure moteur

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1,2L an 96] coupure moteur

Message par pilotman le Sam 08 Déc 2007, 18:10

Bonsoir,

Alors je suis propriétaire d'une Clio de 1996 et j'ai un "petit" problème... Alors, explication : souvent après un gros freinage lorsque je réaccélère, mon moteur se coupe mais ce qui est étonnant c'est que le moteur ne redémarre pas lorsque je repasse en seconde, toujours sur ma lancée. En fait c'est comme si la partie transmission s'était "désolidarisé" du moteur. De plus le moteur est bien coupé car il ne réagit pas. Alors j'ai pensé au volant moteur mais j'en doute... On m'a dit de voir l'allumage ou l'injection mais si c'était ça le moteur aurait du mal à démarrer tout court, ce qui n'est pas le cas, il démarre du premier coup sans même sollisciter la pédale d'accélérateur, même par temps très froid. Pour infos mon moteur est le D7F 1,2L de 58ch. Voilà, j'attends des idées ou des solutions de votre parts!

Merci d'avance!

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par gabet62 le Sam 08 Déc 2007, 19:31

hello!
perso je pense a un bon nettoyage du circuit d'injection et un reglage de l'ensemble.
mais attend d'autres avis!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par binos le Sam 08 Déc 2007, 20:22

Salut,
Perso je changerai le filtre à essence pour commencer
A moins qu'il soit récent
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 26
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 09 Déc 2007, 14:00

Alors le filtre à essence est récent, 4 mois. Je l'ai changé en même temps que l'huile moteur, le filtre à huile et le filtre à air. Quand au nettoyage du circuit d'injection j'ai déjà essayer mais nada. Mais en tout cas merci pour ces conseils.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par jeannler le Sam 15 Déc 2007, 20:33

Bsoir regarde le capeur de PMH en réalité son connecteur qui fait souvent mauvais contact , dans cas pas d'alumage via le calculateur ! A+

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 62
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Sam 15 Déc 2007, 20:39

Bonsoir à toi. Le capteur de PMH? Pourquoi pas. Je n'ai pas vérifié ça, je le ferai et je verrai. Le problème le plus contraignant est que c'est une panne aléatoire, donc pour la provoquer, c'est compliqué... Je tiens à signaler que depuis le début de ce sujet je n'ai pas eu le problème mais il dure déjà depuis plus de 9 ans et même les techniciens Renault ne trouvent pas. lol!

Merci du conseil.


Dernière édition par le Dim 16 Déc 2007, 04:27, édité 1 fois

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par binos le Sam 15 Déc 2007, 22:26

Salut
Si le capteur pmh était en cause tu aurait des soucis de démarrage par moment, est ce que c'est le cas ?
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 26
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 16 Déc 2007, 04:25

Non, justement, aucuns problèmes de démarrage, le moteur tourne comme une horloge, il est très souple et pas de 'blèmes de démarrage, même par temps très froid. Pour info j'écris alors que je viens juste de rentrer chez moi, il fait -4°C dehors et j'ai démarré du premier coup.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 20 Jan 2008, 23:04

Bonjour à ceux qui vont lire. Alors j'apporte des précisions sur mon petit problème. Donc je pense que c'est l'allumage qui est en cause. Donc ça se coupe bien et c'est quand je freine très fort en tournant à droite, d'où le fait que ça m'arrive que dans les ronds-point. Je ne pense pas à un connecteur car ils se rebranche jamais tout seul à chaque fois... Donc il y a quelque chose qui se désolidarise et qui coupe l'électricité dans la voiture. Pourquoi et comment je n'en sais rien.

Je reste ouvert à vos propositions.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Lun 21 Jan 2008, 13:48

bonjour, quand ton probleme survient est ce que le reservoir est plein ou vide ?

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Lun 21 Jan 2008, 15:23

Bonjour. Non ça le fait peu importe le niveau d'essence dans le réservoir.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par gabet62 le Lun 21 Jan 2008, 18:26

re,
pas evident ton soucis!
J'ai deja entendu ce genre de truc sur une voiture avec les rond point, mais pas moyens de me rappeler la panne! Suspect

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Lun 21 Jan 2008, 19:56

Oui, je sais c'est un soucis de compét' !! J'y travaille le plus possible mais j'avoue avoir un manque de temps, c'est ma seule voiture, j'essaye d'éviter la mauvaise surprise du non-démarrage, après c'est la galère! Surtout que c'est pas une panne franche...

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Mar 22 Jan 2008, 22:00

re,
quand ton moteur se coupe as tu des voyants allumés au tableau de bord?
PAR EXEMPLE LE VOYANT ORANGE QUI REPRESENTE UNE RESISTANCE ?
ou bien l'autre voyant orange qui represente un moteur ?

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Mer 23 Jan 2008, 00:12

Non, rien du tout parce qu'en fait quand je dis que ça coupe l'électricité, ça coupe VRAIMENT l'électricité! J'ai vraiment plus rien... Heureusement que j'ai pas la direction assistée!!

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Mer 23 Jan 2008, 14:19

RE, peux tu me communiquer ton numero de serie ?

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Mer 23 Jan 2008, 20:00

Bien sûr. Le numéro est le suivant : vf1557K0F15123763.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par hardy le Sam 26 Jan 2008, 19:07

re, verifie des tresses de masses (cables) qui partent de la batterie et qui vont au chassis et egalement celui qui part du longeron gauche et qui est fixé sur la boite de vitesses .
s'ils ne sont pas bien serrés tu peux avoir ce genre de panne !

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 27 Jan 2008, 01:58

OK. Merci du conseil je vais vérifier ça.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par gabet62 le Dim 27 Jan 2008, 14:52

@hardy a écrit:re, verifie des tresses de masses (cables) qui partent de la batterie et qui vont au chassis et egalement celui qui part du longeron gauche et qui est fixé sur la boite de vitesses .
s'ils ne sont pas bien serrés tu peux avoir ce genre de panne !


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Mar 18 Mar 2008, 23:07

Bonjour à tous. J'écris pour faire un suivi, histoire de montrer que je suis pas encore mort. Bref je n'ai pas eu le temps encore de vérifier les tresses de cables... Mais ça va venir, promis!

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Sam 05 Avr 2008, 17:15

Bonjour à tous. Je viens de faire la vidange de ma belle (Elf Evolultion 5W30, filtre à huile, filtre à air) et j'en ai donc profité pour vérifier ces fameux tresses de câbles, depuis le temps! Et donc voilà le résultat : peanuts. Il n'y a que dalle, les tresses sont parfaitement bien fixées, il n'y a pas de corrosion dessus, bref malheureusement ça ne vient pas de là... Je tiens quand même à préciser que le problème ne m'est pas arrivé depuis un moment.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par binos le Sam 05 Avr 2008, 17:19

Salut
Juste un petit hors sujet lol!
T'as pas peur aux fuites avec de la 5w30 :surpri:
Dans ce moteur je ne croit pas qu'il faille descendre en dessous de 10w40
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 26
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Sam 05 Avr 2008, 17:24

lol! lol! lol! lol!

Naaan, j'ai même pas peur! Sérieusement, non. Avec de la 5W40 j'en avais déjà pas. De plus je suis méticuleux, je vais le voir tout de suite s'il y a des fuites.


Dernière édition par pilotman le Mar 15 Avr 2008, 17:45, édité 1 fois

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 29
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par binos le Sam 05 Avr 2008, 18:03

OK, pas de soucis

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 26
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum