Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[clio 1,2L an 96] coupure moteur

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par coco68 le Dim 06 Avr 2008, 11:34

Salut,

@pilotman a écrit:Bonjour à ceux qui vont lire. Alors j'apporte des précisions sur mon petit problème. Donc je pense que c'est l'allumage qui est en cause. Donc ça se coupe bien et c'est quand je freine très fort en tournant à droite, d'où le fait que ça m'arrive que dans les ronds-point. Je ne pense pas à un connecteur car ils se rebranche jamais tout seul à chaque fois... Donc il y a quelque chose qui se désolidarise et qui coupe l'électricité dans la voiture. Pourquoi et comment je n'en sais rien.

Je reste ouvert à vos propositions.

Moi je pencherai pour un problème de pompe à essence en raison de l'inertie du au freinage et en tournant à droite

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par gabet62 le Dim 06 Avr 2008, 14:16

@coco68 a écrit:

Moi je pencherai pour un problème de pompe à essence en raison de l'inertie du au freinage et en tournant à droite

une sorte de déjaugeages???
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Mar 08 Avr 2008, 23:29

Bonjour.

Pourquoi pas la pompe à essence mais moteur calerait purement et simplement et ça se verrait en rouge sur mon tableau de bord. Or mon problème c'est que toute l'électricité se coupe : je n'ai plus de moteur, plus d'autoradio et pas de voyants aux tableau de bord... Heureusement sur cette voiture les phares sont indépendants et continuent donc d'éclairer la route quand ça m'arrive la nuit...

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par noriavag le Mer 09 Avr 2008, 07:40

Salut.
Je regarderai au niveau du neiman.
As-tu essayé de bouger la clé au moment du problème.
Et si par hazard, tu as un trousseau de clés avec 18 clés 3 nounours et une photo, c'est trop lourd.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 13 Avr 2008, 02:40

Euh sur mon trousseau il y a... Ma clé de voiture... Je verrifierais le neiman mais je ne pense pas qu'il soit en cause car quand ça se coupe je redémarre avec la clé et ça déclenche bien le démarreur mais il "tourne dans le vide" : ça fait un "crrrrrrrrrr".

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par Dav le Mer 23 Avr 2008, 20:38

Bonsoir c'est ton faisceau moteur du coté support avd , regarde a l'interieur de la gaien annelée , il touche sur la partie aluminium , fait bien attention car ca ne se vois pas de suite!! sunny

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Dim 27 Avr 2008, 09:46

Bonjour.

Ok, merci, je vais voir ça.

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1,2L an 96] coupure moteur

Message par pilotman le Mer 30 Avr 2008, 14:34

Bonjour à tous.

Je vous remercie tous pour votre aide précieuse mais le sujet peut malheureusement être clos, je ne peux plus avoir le problème car j'ai détruis la voiture. J'ai arraché tout le train avant en traversant un rond-point au sens propre du terme (manoeuvre non voulue je précise...). Tant pis, elle aura bien vécu quand même. Mais bon, au bout de 12 ans, j'aurai préferé la tuer en essayant d'attaquer un virage et pas en glissant connement à cause la pluie. On peut pas tout avoir! Voici les photos de feu ma belle :

















SUJET A CLORE (a mon grand regret...)

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum