Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 18:19 par Agat Ze Powr

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

[e36 M51 92]vibrations moteur et perte de puissance (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Sam 08 Déc 2007, 19:28

Voila, tu me sembles bien calé sur les moteurs diesel de chez bmw, j'ai vu aussi ton site qui est super et qui m'a aidé.J'ai un bmw e 36 325 td de 92 avec au compteur 260 000 km. j'avais un certain nombres de pieces fatiguées dessus comme: capteur de pression, actuateur, turbo, injecteur ...! Il y a pas si longtemps de ca j'ai changé tous ces pieces. Aujourd'hui, quand j'accelere, elle manque encore de peche, si tu veux 1 et 2em l'aiguille de l'econometre par a plus de 30l, mais manque de peche, ensuite, elle se bloque a 22l, 18l et 12l pour les trois vitesses dernieres. J'aurai quelques questions a te poser:

1 : un actuateur mal reglé ( manque de precision ) peut faire que la voiture manque de puissance?
2 : j'ai changé tous les injecteurs que j'avais acheté d'occaz, et a ma grande surprise ma voiture tournait mieux, oui mais, un voyant de l'injecteur etait allume alrs, j'ai remis le mien, sauf que mon ancien, j'ai verrifié sur le rta, se serait d'apres la reference un injecteur pilote d'une 318 tds, es ce que ca peut aussi provoque une perde te puissance et le fait que le moteur tourne mal?
3 : la vanne egr, quand j'ai changé le turbo, j'ai essaiyé avec une pointe de pousser, par le branchement arriere de l'echappement, elle serait pas grippée, elle coulissait, par contre, j'ai verrifier sans le collecteur d'admition d'accelerer e me semble pas quelle souffrer, ca peu faire que le moteur fume quand on monte dans les tours ( environ 3000 tr /min )?
4 : la vanne egr est branchée electriquement, a quoi sert cette soupapa electrique et peut 'elle mettre la voiture en defaut?
5 : et derniere question voila sous le collecteur d'admition allu, il y a une sonde de temperatue qui est branchée, de meme sur la culasse( 4 sondes ), dont deux pour l'eau me semble t'il et deux pour l'air, il se trouve que j'en ai une qui n'a pas de prise ou peut bien se trouver la prise et es ce que ca peut provoque une perte de puissance? voila tou


Dans l'attente des vos reponses, je en vous remercie!!

Cordialement santa [center]

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Dim 09 Déc 2007, 09:32

Re;

Que de questions.....
@bat a écrit:Voila, tu me sembles bien calé sur les moteurs diesel de chez bmw, j'ai vu aussi ton site qui est super et qui m'a aidé.J'ai un bmw e 36 325 td de 92 avec au compteur 260 000 km. j'avais un certain nombres de pieces fatiguées dessus comme: capteur de pression, actuateur, turbo, injecteur ...! Il y a pas si longtemps de ca j'ai changé tous ces pieces. Aujourd'hui, quand j'accelere, elle manque encore de peche, si tu veux 1 et 2em l'aiguille de l'econometre par a plus de 30l, mais manque de peche, ensuite, elle se bloque a 22l, 18l et 12l pour les trois vitesses dernieres. J'aurai quelques questions a te poser:

1 : un actuateur mal reglé ( manque de precision ) peut faire que la voiture manque de puissance?
2 : j'ai changé tous les injecteurs que j'avais acheté d'occaz, et a ma grande surprise ma voiture tournait mieux, oui mais, un voyant de l'injecteur etait allume alrs, j'ai remis le mien, sauf que mon ancien, j'ai verrifié sur le rta, se serait d'apres la reference un injecteur pilote d'une 318 tds, es ce que ca peut aussi provoque une perde te puissance et le fait que le moteur tourne mal?
3 : la vanne egr, quand j'ai changé le turbo, j'ai essaiyé avec une pointe de pousser, par le branchement arriere de l'echappement, elle serait pas grippée, elle coulissait, par contre, j'ai verrifier sans le collecteur d'admition d'accelerer e me semble pas quelle souffrer, ca peu faire que le moteur fume quand on monte dans les tours ( environ 3000 tr /min )?
4 : la vanne egr est branchée electriquement, a quoi sert cette soupapa electrique et peut 'elle mettre la voiture en defaut?
5 : et derniere question voila sous le collecteur d'admition allu, il y a une sonde de temperatue qui est branchée, de meme sur la culasse( 4 sondes ), dont deux pour l'eau me semble t'il et deux pour l'air, il se trouve que j'en ai une qui n'a pas de prise ou peut bien se trouver la prise et es ce que ca peut provoque une perte de puissance? voila tou


Dans l'attente des vos reponses, je en vous remercie!!

Cordialement santa [center]
Il va falloir procéder par élimination!


Pour ce qui est de l'injecteur pilote :
Il existe effectivement deux références pour les injecteurs pilotes.
Les deux ont été montées sur 325tds.
Mais!
Cela dépend de l'année de fabrication!
Ces deux injecteurs ne sont pas interchangeables, sinon une référence aurait été supprimée et remplacée par l'autre!

L'injecteur pilote des 318 tds a été monté par la suite (à partir de 01/1996) sur les M51.

Voici le détail
318 tds référence 13532246083
visible ici pièce 16
http://www.realoem.com/bmw/showparts.do?model=CC51&mospid=47440&btnr=13_0397&hg=13&fg=15

monté sur
E36: Details on E36
E36 325td SEDAN, Euro à partir de 01/1996
E36 325tds TOURING, Euro
E36 325tds SEDAN, Euro
E36 318tds SEDAN, Euro
E36 318tds COMPACT, Euro
E36 318tds TOURING, Euro


E38: Details on E38
E38 725tds SEDAN, Euro


E39: Details on E39
E39 525td SEDAN, Euro
E39 525tds TOURING, Euro
E39 525tds SEDAN, Euro

L'injecteur pilote des 325 tds qui était monté avant 01/1996 sur les M51.
325tds référence 13532244402
visible ici pièce 6
http://www.realoem.com/bmw/showparts.do?model=CC31&mospid=47446&btnr=13_0379&hg=13&fg=15

monté sur
E34: Details on E34
E34 525td SEDAN, Euro
E34 525td TOURING, Euro
E34 525tds TOURING, Euro
E34 525tds SEDAN, Euro


E36: Details on E36
E36 325td SEDAN, Euro avant 01/1996
E36 325tds SEDAN, Euro
E36 325tds TOURING, Euro


Conclusion :

Il y a donc fort à parier qu'avec un injecteur pilote de 318tds ta voiture ne fonctionne pas correctement!
Ceci est probablement lié à la DDE....

Pourquoi voulais tu changer cet injecteur pilote?
Le témoin restait allumé avec l'ancien aussi????
Démarrait plus?

Si tu n'as pas ces problèmes, alors laisses l'injecteur pilote d'origine! Car mieux vaut un vieil injecteur pilote qui marche qu'un neuf qui n'est pas le bon!! lol!
Ton problème ne viendrait donc pas de là!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Dim 09 Déc 2007, 13:00

salut dark

Merci d'avoir repondu. J'ai changé les injecteur car un pot me les vendait pour pas grand chose, de plus il avait beaucoup moins de kilometre que les miens ( 170 000 km ). Pas de temoin et la voiture demarre au quart de tour a froid comme a chaud. Mais voila, la voiture me fait les symthome que je vais te decrire, donc:

je suis tombé une un sujet ( titre du sujet: vibration moteur de temps en temps ). A un moment, on demande au gars si la voiture fait les symthomes suivant: " citation :La voiture fume-t-elle quand ces vibrations apparaissent?
Si oui de quelle couleur est la fumée?.
Y -a t-il une odeur de gazole lors des symptomes?" exactement ce que me fait ma voiture a froid, puis plus rein a chaud, j'ai quand meme des petite secouce a bah regime aussi, donc, peux tu me dire quelle piece fait ces symthomes? Es ce que l' injecteur pilote peut en etre la cause?? De plus un chause bizarre, je la demare a froid elle tourne mal, j'arrete le moteur je debranche l'injecteur pilote, un voyant s'allume certes, mais la voiture ne vibre plus, fume plus et ne sens plus, on m'a toujours dit que si on le debranchait la voiture ne devait pas demarer alors qui moi oui bizarre non??

Merci, dans l'attente de vos reponses!

Cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Dim 09 Déc 2007, 13:12

Re;

J'ai bien l'impression que tu n'as pas un problème, mais toute une série de problèmes ....
Et que le plus important est que le moteur n'est pas celui d'origine et ne correspond pas à ta DDE.....
Mais ceci est à vérifier!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Dim 09 Déc 2007, 14:54

re salut

Pourrais tu me dire comment le verrifier tous cela ??? j'ai deja un calculateur, j'en suis arrivé au meme resultat. Je me suis amusé a debrancher la pompe a injection, pas l'acutatueur, la pompe injection en general et l'injecteur pilote, la voiture demare, es normal? de plus, ma voiture fonctionne bein en mode degradée, mais, aucun voyant d'allumé, je ne comprend pas!!!

a+

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Dim 09 Déc 2007, 18:04

Re;

Il me faut le No de série de la voiture, et des photos du moteur .
Plus particulièrement la pipe d'admission la partie vanne EGR et la partie turbo/avec le débitmètre (s'il y en a un!)
Il me faut aussi la référence de la DDE actuelle....

Sans celà.....impossible de faire avncer les choses!

Je ne te garanti rien, mais je vais essyer de t'aider!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Mar 11 Déc 2007, 18:37

bonjour

Merci de m'avoir repondu rapidement ! le DDE peut mettre la voiture en mode degradé?? Le DDE c'est le calculateur? bon

Je prendrais des photos ce WE du moteur, mais en attendant voici ce que je vous disais, sur la sonde debranchée,
http://www.realoem.com/bmw/showparts.do?model=CC11&mospid=47445&btnr=11_1329&hg=11&fg=15
c'est la piece numero 6 qu'elle est cette piece et peut t'elle metre la voiture en defaut??

Pour ce qui est de la vanne egr, sur le modele année 92 il y en a une comme representée sur le schemas
http://www.realoem.com/bmw/showparts.do?model=CC11&mospid=47445&btnr=11_1332&hg=11&fg=40

c'est par l'entré numero 8 que j'ai vérifer si elle coulissait et elle coulisse, mais j'ai pas l'impression qu'elle s'ouvre. Pour la soupape de decharge c'est la piece 12 qui est relié a cete vanne egr, si elle est defectueuse, peux telle metre la voiture en defaut? et si je la condane??

Voila j'espere que ca vous aidera pour m'aider
dans l'attente de vos reponses!
Cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Sam 15 Déc 2007, 06:56

Re;

Comment as tu obtenu ce tableau????
As tu entré les 7 derniers chiffres de ton No de série????

Sur ce tableau il n'y a pas de sonde 6 !!!!!
Ce serait probablement la 7,8 ou 9 qui te manquerait?????


Ceci dit :
Pour les véhicules avant 96, le plan à regarder devrait être celui ci!!!
http://www.realoem.com/bmw/showparts.do?model=CC11&mospid=47445&btnr=11_1548&hg=11&fg=15


D'après ce que tu avais écrit ici il y a quelques temps déjà,
http://www.techniconnexion.com/moteur-f76/e36-325-td-an-92-manque-de-puissance-trou-acceleration-t8460.htm#74425
Tu as de grandes chances d'avoir aussi un prob de vanne EGR....

Mais comme je disais au début.... Il va falloir procéder par élimination!

Mais il va falloir des photos pour y voir plus clair.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Sam 15 Déc 2007, 12:51

salut Dark

peut tu me dire comment mettre des photos et videos pour que je puisse te montrer.Je confirme bien, sur la culasse j'ai bien 4 sondes et pas 2 comme tu me le montre sur le schemas!!

Voila j'attend tes reponses

Cordilement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par wolf_magic le Sam 15 Déc 2007, 14:32

salut bat,

pour mettre les photos et les videos, va voir ici :
http://www.techniconnexion.com/fonctionnement-et-evolutions-du-forum--charte-f8/

A+

___________________________________________
Merci de lire *** la charte du forum ***

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Dim 16 Déc 2007, 12:41

Salut

Merci wolf_magic du conseil, je fais parvenir ca le plutot possible, histoire de voir un peu ce que vous en dites!!!

Merci
Cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Lun 17 Déc 2007, 22:51

bonjour

Voila j'arrive avec des videos pour l'instant, car pas tres evidant de mettre des videos bref!!
Voici l'adresse de quatres tit videos:

premiere celle d'un demarrage a froid, accrochez vous vous allez prendre peur :
http://www.dailymotion.com/relevance/search/keno54/video/x3sfqx_p1010824_auto

deuxime, celle d'une "acceleration" de la 2 eme a la 5 em, la aussi voyez le temps pour montrer dans les tours : http://www.dailymotion.com/relevance/search/keno54/video/x3sg9b_p1010869_auto
on voit aussi tres bien que la consomation ne depasse pas 30l, 22l et 15l pour la 3, 4 et 5 eme vitesse!!

troisieme, moteur au point moteur a chaud, il troune nickel voyez donc par vous meme:
http://www.dailymotion.com/keno54/video/x3sgkt_p1010872_auto

et quatrieme video et derniere, un tit demarage a chaud au quard de tour :
http://www.dailymotion.com/keno54/video/x3sgoe_p1010875_auto


voila dites moi ce que vous pensez, qui pourrait me mettre la voiture en defaut, la faire fumer a froid car c'est impressionnant comme vous pouverz le voir!!, le bruit de claquement que l'on attend c'est bien la distribution??? elle me semble bien au renlie voulu,aucun voyant n'est allumé, voila j'espere que ca pourras vous aider une peu je mettrai des photos le plus vite possible de: plaque d'identité, ref du turbo... voila

dans l'attentent de vos reponses
Cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Lun 17 Déc 2007, 22:53

ps : j'allais oublier, on peut constater que sur la premeire video le moteur enplus de mal tourner tremble!

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Mar 18 Déc 2007, 05:22

Re;

Pour le démarrage à froid :
En fait ton moteur ne tourne pas sur 6 cylindres à froid.....
Il tourne sur 5 pates voir 4 par moments...
C'est aussi pour cette raison qu'elle fume et claque!

Ce qui veut dire que tu as toutes les chances d'avoir un problème de bougies de préchauffage.

Fais le test complet sur le système de préchauffage, visible ici!

www.darkgyver.fr
section
=> Mécanique
==> M51
===> Accessoires moteur

** Test du système de pré-chauffage M51

Compares les valeurs de résistances des bougies.
Tu verras probablement que une ou deux bougies au moins ont une valeur suppérieure aux autres!

Pour ton prob d'accélération :
Je pense qu'il peut être lié à la vanne EGR.
Il faudrait essayer de la condamner pour essai.
@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Mar 18 Déc 2007, 21:25

salut dark

Merci d'avoir repondu, tu me parles de bougies de pre-chauffage je veux bien saut que la voiture demarre au quart de toura froid. Si tu veux c'est quelques secondes ( environ 10 sec ) plus tard qu'elle tourne mal!! Puis j'ai oublié une tit precison heir soir , etant content de mon travail sur lles videos, au sujet de la premiere, la voiture tremble et fume a froid comme tu peux le constater, mais seulement, si je debranche "l'injecteur pilote", miracle la voiture tourne normalement, comme la video le montre ( troisieme ). Voila, tu parles de condanner la vanne egr, oui mais comment??

Voila dans vostre attente

Cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Mer 19 Déc 2007, 10:32

Re;

Je ne dis pas que c'est la solution, par contre je dis que c'est par ceci qu'il faut commencer.

Il est certain que c'est un peu bizarre ton affaire d'injecteur pilote.
En fait ce capteur de l'injecteur sert à corriger l'avance /retard d'injection.
Je vais essayer de voir plus précisément comment celà fonctionne!

Mais fais déjà ces tests de bougies.....

Pour la vanne EGR, il faut boucher complètement le tuyau de recyclage de gaz d'échappement au niveau de la jonction avec la vanne EGR. Utiliser une pièce de monaie ou quelque chose du genre.....
Mais il faut que ce soit étanche !!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Mer 19 Déc 2007, 19:16

salut dark

Merci pour tes reponses

J'ai eu un renseignement sur mon probleme de turbo, mais j'y crois pas trop, voila j'ai changé mon turba car il fesait de l'huile, il avait une reference dont je ne me souviens pas tres bien : tb25 ... et ceui que j'ai rachete qui provenait aussi d'une 325 TD année 92 a une reference : td04... en regardant la Revue Technique Automobile, la reference de mon premiere turbo correspond bien a une 325 td avec 0.9 bar de pression alors que le "neauvou" serait lui d'une 318 tds avec 1.1 bar de pression, je ne comprend pas car regarde par toi meme la derniere image sur ce tuto de refection de turbo ( la reference du turbo )http://www.techniconnexion.com/moteur-f76/e36-325-tda-an-95-refection-turbo-tuto-t9658.htm?highlight=tuto+turbo et c'est bien une 325 td!! je ne sais plus qui croire, donc on me disait que comme il avait plus de pression la voiture ne suivait pas, vrai faux je sais pas?? pour le demarrage a froid je vais verrifier mes bougies via ton site genial mais si je me fie a la "RTA" et que c'est bien l'injecteur d'une 318 tds, ca peut se comprendre quelle tournée sur 4 patte la titine non??

merci encore j'attend vos reponses
Cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Sam 29 Déc 2007, 11:03

Salut dark

J'arrive aux nouvelles.Test des bougis de prechauffage bon! Surprenant quand meme car ma titine tourne mal a froid. J'ai bouché la vanne egr rien y fait non plus.
Hier, alors que j'etais chez moi, me vienx une idée, celle d'allé demarrer ma voiture, de plus qu'il fesait bien froid, et la j'ouvre le capot, je sais pas pourquoi je me dis: si je debranchai ma pompe injection, ( pas l'actuateur )mais, la piece 16 ( http://www.realoem.com/bmw/showparts.do?model=CC11&mospid=47445&btnr=13_0373&hg=13&fg=15 )je demarre et la miracle la voiture demarre au quart de tour comme toujour quoi, mais tourne trop bien, plus de fumées comme sur la video, je laisse chauffé, rien a signaler, sauf que le bruit de la chaine de distribution est plus fort. Je vais faire un tour, et la la voiture a vraiment recupere de la patate.Peux tu me dire qu'es que cette piece?

voila Cordialement Cool

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Dim 30 Déc 2007, 08:49

Re;

Cette pièce sert à corriger l'injection .
En fait :
Sans cettepièce, la pompe fonctionne suivant un fonctionnement "par défaut", sans trenir compte des correctifs liés aux renseignements donnés par les différentes sondes et l'injecteur pilote.

Le fait qu'elle tourne mieux sans ce branchement veut donc soit dire que les infos receuillies par la DDE sont fausse ou mal interprétées, ou que cette pièce est défectueuse (Mais cela me parrait moins probable!).

Le problème est que tes sondes, injecteurs pilote, et DDE proviennent de motorisations différentes!
Si ta DDE est faite pour fonctionner avec un turbo à 0.9 bars mais que tu en as un avec 1.1 bars, et que ton injecteur pilote est de 318tds conçu pour fonctionner avec d'autres paramètres DDE, le mélange de tout cela ne peut pas fonctionner correctement....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Sam 05 Jan 2008, 22:14

salut dark

Voila je reviens aux nouvelles content!!
Je suis allé faire un tit tour avec cette fameuse vanne debranché et la grosse surprise!
Voila, la voiture est une diablesse, mais a partir de 3000 tr/min ou on sent bien le coups de pied au [...censuré...], mais comme tu pourras constater sur la video que j'ai fait, en 3 em l'econometre indique 22l en 4 eme 17l et 5 eme 14 l au lieux de 3 eme 30l, 4 eme 22l et 5 eme 16 l!!!

Qu'es qui peut me faire defaut??
Voici la video sad.gif http://www.dailymotion.com/keno54/video/x3...bmw-325-td_auto )

Dans l'attende de vos reponses
CORDIALEMENT top.gif

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par karnager01 le Sam 05 Jan 2008, 23:33

salut as tu pensé à remettre ton calculateur à jour par bm? à mon avis il doit donné des infos avec les parametres de 325td sachant que tu as des piéces de 318tds à mon avis il faut remettre des bons paramétres mais cela ne sera pas évident...renseigne toi. verifie la pompe de gavage qui se trouve dans le reservoir mon pére a eu un souci avec cette pompe qui empechait la voiture de monter haut dans les tours. sinon verifie ta pompe injection. toutes les pistes sont bonnes à suivre. voila tout bon courage.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par DarkGyver le Dim 06 Jan 2008, 10:14

Re;

Remets l'injecteur pilote d'origine, et rebranches cette vanne....
Tant que cette vanne est débranchée, le moteur ne tournera pas au mieux.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Dim 06 Jan 2008, 12:58

Salut
Pour repondre ala question de remise a niveau, non je n'avais pas pensé, mais on m'as deja dit a plusieurs reprise! Pour la pompe de gavege je sais pas, au prechauffage elle ne tourne pas, es normal? Mais rien enpeche que la voiture demmare au quart de tour! Si, a vrai dire il m'arrive de l'entrendre pas tout le temps, mais juste 1sec un tit bizz! puis plus rien, meme si je refais un prechauffage!!

Pour la vanne debranché, aucontraire, dark, la voiture prend les 150 et continue ca course et tourne trop bien, alors que si je la rebranche, elle tourne comme tu as pu le voir sur la video et de plus vitesse max 110 et encore!!
En quoi cette vanne peut mal faire tourner la voiture??
Pour ma par, c'est le contraire!! POur l'injecteur c'est bon!!
Voila dans l'attende des vos reponses
Cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par karnager01 le Dim 06 Jan 2008, 18:26

salut l'electrovanne envoie des renseignements de gestion au moteur si tu la debranche ton moteur fonctionne en mode par defaut c'est à dire degradé , le probléme est que d'autres piéces vont s'usées prematurement car le moteur ne tourne pas normalement meme si pour toi il tourne bien sans la vanne ce n'est qu'une fausse impression...il faut remettre tout le moteur dans sa configuration normal puis aprés cherché la solution sinon tu peux avoir d'autres problémes qui vont se rajouter et tu ne vas plus t'en sortir.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M51 92]vibrations moteur et perte de puissance (résolu)

Message par bat le Dim 06 Jan 2008, 22:50

salut karnager01

Merci pour la reponse!

Comment expliques tu alors que cette vanne branchée, lors de demarrage a froid elle fume et des que je la debranche la voiture tourne normalement? Cette vanne serait -elle defectueuse? On m'a dit, pour le demarrage a froid, que si elle tournée comme tel, ca serait un mauvais reglage de l'actuateur, mais j'y crois pas car je l'ai changé il y a pas longtemps et l'ancien etait reglé nikel et ca le fesait quand meme!!!
Par contre cette vanne banchée, la voiture tourne en mode, je sia spas si c'est degradé, car en 5 eme elle prend quand meme les 14l au lieux de 17 je crois!!!
J'ai aussi remarqué, que la puissance se fesait sentir au environ de 3000tr/min pas avant normal?? et aussi, que la voiture etait plus reactive a chaud, beaucoup plus!! Qu'es qui peut peut faire ca??
Je rappelle que a froid comme a chaud elle demarre au quart de tour!! Cool
Voila cordialement

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum