Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] BMW M3 30 Jahre : les 30 bougies de la M3
Aujourd'hui à 00:36 par ced-46

» [ Peugeot 206 1.4 Hdi an 2005 ] vibration pédale accélérateur et boite à vitesses
Hier à 21:44 par Chryses

» [ Tuto en vidéo ] Contrôler et Caler une pompe à Injection LUCAS type "DPC"
Hier à 19:10 par BMW PASSION

» [ VW Polo IV 1.2 Essence an 2007 ] Problème de démarrage, perte de puissance
Hier à 18:53 par Slan

» [ VW POLO 9N3 1.2 ess. an 2007 ] nettoyage papillon durite
Hier à 16:42 par Bubulgum

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Hier à 15:03 par Ruskof952

» [ Bmw E46 320d M47 an 2002 ] Panne démarrage difficile par tous les temps (Résolu)
Hier à 00:16 par ced-46

» [ bmw e46 320D m47 an 1999 ] panne subite sur la route (Résolu)
Dim 29 Mai 2016, 23:57 par ced-46

» [ VW polo 9n 1,4L tdi an 2004 ] problème électrique voyant abs allumé
Dim 29 Mai 2016, 22:31 par vogui

» [ Renault Scenic 2 dci 130 an 2007 ] perte de puissance et fumée blanche
Dim 29 Mai 2016, 19:49 par titiz

» [ Ford Mondeo 1.8 td an 1998 ] Remplacement pompe à injection
Dim 29 Mai 2016, 18:45 par william51

» [ Citroen Xsara picasso 1.8 16V an 2000 ] Schéma fusible habitacle et moteur
Dim 29 Mai 2016, 16:23 par PLUCHARD

» [ Actualité : Nouveauté ] Peugeot L500 R HYbrid : le concept hommage aux 500 miles d'Indianapolis
Sam 28 Mai 2016, 22:17 par ced-46

» [ Ford Mondeo 1.8 td an 1998 ] Remplacement démarreur (résolu)
Sam 28 Mai 2016, 22:09 par ced-46

» nouveaux parmis vous
Sam 28 Mai 2016, 21:49 par ced-46

» [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)
Sam 28 Mai 2016, 21:24 par ced-46

» [ OPEL Omega B 2.5L TD an 1998 ] Remplacer les supports moteur et boite
Sam 28 Mai 2016, 06:59 par syde58

» [ Actualité : Nouveauté ] Cockpit de la Porsche Panamera en fuite
Ven 27 Mai 2016, 22:22 par ced-46

» [ Actualité : Nouveauté ] Renault Clio RS 16 : le moteur de Megane RS pour cœur
Ven 27 Mai 2016, 22:17 par ced-46

» [ Ford Transit 2.5D an 1994 ] Perte puissance
Ven 27 Mai 2016, 22:07 par Slan

» [ BMW E46 320d 136cv M47 an 2001 ] ne démarre plus même après changement de pompe injection
Ven 27 Mai 2016, 16:51 par BMW PASSION

» [ tous modèles RENAULT ] téléchargement revue technique
Ven 27 Mai 2016, 11:18 par John Jean

» [ Actualité : Essai ] Audi A3 restylée : mise à jour technologique
Jeu 26 Mai 2016, 23:30 par ced-46

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur (résolu)
Jeu 26 Mai 2016, 22:57 par ced-46

» N47S BMW problèmes moteur résolus
Jeu 26 Mai 2016, 22:56 par ced-46

» [ Audi A3 sportback 8pA 1.6 TDI 105 an 2010 ] Problème de tremblement
Jeu 26 Mai 2016, 12:51 par william51

» RTA piraté
Jeu 26 Mai 2016, 12:46 par william51

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Jeu 26 Mai 2016, 07:25 par BMW PASSION

» [ Bmw e39 523I M52 ess an 1999 ] Problème ralenti et tremblement
Jeu 26 Mai 2016, 07:18 par BMW PASSION

» [ Ford Fiesta V 1.4 TDCi an 2008 ] Emplacement relais alimentation bougies de préchauffage
Mer 25 Mai 2016, 23:12 par ced-46

[VW Touran 2.0 tdi 140] Probleme boite de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par stachoum le Mar 11 Déc 2007, 19:01

Bonjour j ai un petit souci avec mon touran... Voila la premiere vitesse et la marche arriere reste bloqué des fois. lorsque je roule a vitesse moderé et que je retrograde j entends un bruit aigu tres bizarre... Aussi lorsque je met la premiere et que j avance jentends comme un boum dans mon vehicule comme si quelque chose bloqué et qu on vient de le lacher fort...
Voila tout les symptomes
J espere que j ai été clair dans mes explications.
Merci de me repondre pour me dire ce que vous en pensez.
Cordialement

Bonjour, Merci de modifier ton titre

Cloclo

stachoum
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 36
Localisation : paris
Emploi : vendeur
Niveau technique automobile : aucune
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par gabet62 le Mar 11 Déc 2007, 22:49

hello!
combien a t-il de kilommetre et as-tu deja fait une vidange de boite dessus?
ton bruit tu l'entend a l'arriere ou a l'avant?
Plus a chaud ou a froid!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par stachoum le Mar 11 Déc 2007, 23:10

Rebonjour et merci de t intersser a mon probleme. oui j ai fait une vidange de boite mais ca na rien donné... Le bruit lorsque je retrograde vient de l avant et a chaud je pense... des fois lorsque ma premiere vitesse est enclenché et que j ai le pied a fond sur lembrayage il avance tout seul... Mon touran a 130000 km de 09/2005... Donc voila.

stachoum
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 36
Localisation : paris
Emploi : vendeur
Niveau technique automobile : aucune
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par stachoum le Mer 12 Déc 2007, 00:04

J ai oublié de signaler aussi. j ai limpression que ma pedale dembrayage remote trop haut...
Voila tout les symptomes
Merci de vos reponses

stachoum
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 36
Localisation : paris
Emploi : vendeur
Niveau technique automobile : aucune
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par gabet62 le Mer 12 Déc 2007, 07:19

hello!
il faudrais faire regler ta garde d'embrayage pour commencer et a ce moment là, tu verras si ton embrayage est en fin de vie! (perso je pense oui, mais j'ai pas vu ta voiture)
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par noriavag le Mer 12 Déc 2007, 17:57

Salut.
Je pense que ton embrayage est hydraulique. Donc, tu ne peut pas régler la garde.
J'ai malheureusement le sentiment qu'une pièce dans le système d'embrayage est foutue. ( elle avance quand même pied au plancher ).
Il te faudra surement déposer la boite et changer tout le kit. Et si c'est un bi-masse, ça va couter bonbon.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par stachoum le Sam 15 Déc 2007, 21:55

Merci de vos reponses... donc pour vous c est mon embrayage... mais pensez vous que mon volant moteur est mort aussi?
Je reitere tout mes symptomes:
avance meme si pedale dembraye a fond
secousse lorsque je passe la premiere ou la marche arriere ( rare)
vitesse qui reste bloqué ( 1ere et marche arriere)
bruit aigu lorsque que je suis a pleine vitesse quand je retrograde ou passe la 5eme
pedale qui remonte trop haut ( impression) je ne suis pas expert.
Touran 2.0 tdi 140 09/2005 130000km
Merci a tous...

stachoum
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 36
Localisation : paris
Emploi : vendeur
Niveau technique automobile : aucune
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Touran 2.0 tdi 140] Probleme boite de vitesse

Message par noriavag le Sam 15 Déc 2007, 22:19

Je pense que c'est un volant bi-masse. Alors il faut tout changer.

Plus d'info sur le bi-masse.
http://www.techniconnexion.com/recherche-des-informations-sur-le-volant-moteur-bi-masse-t5681.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum