Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:06 par greg5129

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[e34 M51 an92] Ne démarre plus! (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par DarkGyver le Lun 17 Déc 2007, 12:14

Re;

J'ai jeté un oeil aux photos!!!
Deux choses!

1) Les dominos sont à proscrire!!!
Il faut impérativement les supprimer et faire la jonction soudée avec gaine thermorétractable!
Si tu ne le fais pas, il est certain que tu auras de nouveau des ennuis!
La procédue à suivre est la même que ici!
www.darkgyver.fr
section :
=> electricité
==> E34
===> accessoires carrosserie
**réparation du faisceau de câble de dégivrage

Pour ce qui est du relais de préchauffage.

Il faut que tu ouvres ce relais !
Il faut enlever le couvercle du boitier de relais pour que l'on puisse voir ce qui se passe à l'intérieur!!!
En fait si problème, (apparament c'est le cas suivant mon plan!) alors, c'est à l'intéreur qu'il faut chercher!
Puis m'envoyer ces photos!
Essayer de faire en sorte qu'elles ne soient pas floues....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par DarkGyver le Lun 17 Déc 2007, 15:17

Re;

Je suis désolé; mais elles ne sont pas assez nettes!
Il faudrait que tu arrives à un résultat comme celui que je t'envoies par mail!

En fait il faudrait que je puisse suivre le chemin des fils noir/rouge (pin6) et rouge/blanc (pin11).
Car ces fils devraient se rejoindre sur ta carte!

D'après tes mesures, ce n'est pas le cas, vu que tu as 12V sur le rouge/blanc et 0V sur le noir/jaune!!!!!

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par dandi525 le Lun 17 Déc 2007, 17:59

re;

voila DarkGyver ,je viens de t'envoyer de nouveaux clichés en espérant que tu pourras y voir les détails!
Par contre je vois ce que tu veux dire par rapport au pin6 et le pin 12 je vais essayer moi de même de mon coté d'y jeter un coup d'oeil!

En tout cas merci

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par dandi525 le Lun 17 Déc 2007, 20:14

à toi je t'ai répondu sur tes MP.

maintenant c'est l'heure de ,bonne soirée tout le monde, à plus dandi 525!

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par DarkGyver le Mar 18 Déc 2007, 06:05

Re;

Il y a tout de même une chose !
Si ta tension batterie est sous les 12V, alors même si tout était en ordre, elle ne démarrerait pas! (avec les -2° qu'il fait!!!!) Même en été elle aurait probablement du mal!
Rien que cela peut expliquer la coupure de ton circuit de préchauffage!

Il faut donc commencer par charger la batterie (ou la remplacer si elle ne tient plus la charge!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par dandi525 le Mar 18 Déc 2007, 09:19

bonjour tout le monde ;

en ce qui concerne la batterie je viens de prendre la tension ,j'ai 13 volts elle est bonne!

Mais j'ai des traces d'oxydation sur le circuit imprimé du boitier de préchauffage ,je ne crois pas que ce soit normal.
De plus il y a bien coupure entre les pins 6 et 12.

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par dandi525 le Mar 18 Déc 2007, 18:44

salut DarkGYVER ,

tout d'abord un grand à toi pour tes conseils et ton aide précieuse.

j'ai suivi tes explications à la lettre ,après avoir testé ce boitier de

préchauffage il s'avèrai qu'il est .bref je l'ai changé et ça fontionne elle tourne ,il n'ya plus qu'a remonter

et pour DarkGyver

problème résolu yesssssss sunny

comment fait-on pour marquer dans le titre "problème résolu"?


bonne soirée à toutes et à tous et bonnes fêtes de fin d'année santa

dandi525
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 M51 an92] Ne démarre plus! (résolu)

Message par DarkGyver le Mer 19 Déc 2007, 07:37

De rien!!

Je suis content que ton prob soit résolu!!!

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum