Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

[Audi A4 tdi 100 an02]moteur tourne sur 3 cylindres(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Audi A4 tdi 100 an02]moteur tourne sur 3 cylindres(résolu).

Message par jacpot0 le Jeu 20 Déc 2007, 22:32

Bonsoir,
Ai eu le même problème au mois d'avril de cette année et depuis plus rien, mais ça recommence
après un démarrage normal, et environ 5 kms le moteur broute et tourne sur 3 cylindres et le voyant atelier s'allume,
cela pourrait il venir de la vanne egr? A l'époque le conseil était de changer le capteur "hall" (changement non fait) est ce toujours le cas? Depuis une semaine problème recurent....!!!! merci de m'aider

jacpot0
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 64
Localisation : belgique
Emploi : employé fonction publique
Niveau technique automobile : moyen
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 tdi 100 an02]moteur tourne sur 3 cylindres(résolu).

Message par cloclofou le Sam 22 Déc 2007, 11:49

Salut,

Une vanne EGR défectueuse ne fait pas tourner un moteur sur 3 cylindres .
Par contre le capteur lui peut le faire.

Peux-tu passer la voiture a la valise?

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 tdi 100 an02]moteur tourne sur 3 cylindres(résolu).

Message par jacpot0 le Dim 23 Déc 2007, 15:01

bonjour,

merci à toi, oui je peux passer la valise, mais le résultat à été au mois avril chez audi et le mécano n'avait pas l'air convaincu que cela pouvait être un problème d'injecteur....!!!
donc n'avait rien fait et de plus le problème ne s'est plus représenté avant cette semaine.
Je vais aller de nouveau au garage pour voir ... et essayer de régler le problème..
encore merci A+

jacpot0
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 64
Localisation : belgique
Emploi : employé fonction publique
Niveau technique automobile : moyen
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 tdi 100 an02]moteur tourne sur 3 cylindres(résolu).

Message par cloclofou le Dim 23 Déc 2007, 18:29

re;

Le passage à la valise nous permettra de déterminer plus rapidement le capteur qui est en cause (capteur de position d'arbre à cames, capteur de position de vilebrequin).

Joyeux noël A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 tdi 100 an02]moteur tourne sur 3 cylindres(résolu).

Message par jacpot0 le Sam 12 Jan 2008, 21:26

Bonsoir,

viens de récupérer ma voiture...problème résolu c'était la tresse d'alimentation d'un injecteur qui était fissurée et faisait court circuit.. pièce chez Audi 41 euros + tva
et 2 heures de travail en tout....
Encore merci à tous A+

jacpot0
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 64
Localisation : belgique
Emploi : employé fonction publique
Niveau technique automobile : moyen
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 tdi 100 an02]moteur tourne sur 3 cylindres(résolu).

Message par cloclofou le Dim 13 Jan 2008, 17:00

Merci pour l'info et bonne route.

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum