Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[Punto 55 S an 95] Problème démarrage-code

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Punto 55 S an 95] Problème démarrage-code

Message par kennek le Sam 22 Déc 2007, 12:34

Bonjour à toutes et à tous,

J'ai fait l'acquisition d'une Fiat Punto 55S de 1995 de 1107 cm3, et j'ai voulu remettre un auto-radio car tous les câbles étaient déjà en place, mais je n'avais pas remarqué un câble dénudé qui à fait court-circuit au moment du démarrage, bien que l'auto-radio fonctionnait, la voiture ne redémarre plus car sur le tableau de bord il y a le mot code qui s'est allumé, je précise encore que je n'ai que deux clés bleues mais je ne possède pas la rouge.
Quelqu'un ou quelqu'une aurait-il une idée de dépannage ??

Merci de vos messages et je profite de vous souhaiter à mon tour de bonnes fêtes de fin d'année ainsi qu'une toute bonne nouvelle année 2008.

kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par gabet62 le Sam 22 Déc 2007, 14:19

hello!
regarde deja tout les fusibles pour etre sur que aucuns n'ai cramés!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par kennek le Sam 22 Déc 2007, 15:39

Merci, je vais regarder et je te tiens au courant
Salutations
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par kennek le Ven 28 Déc 2007, 21:40

Coucou et bonsoir à tous et toutes,

Fusibles vérifiés, mais ils sont tous ok, quelqu'un a-t-il une idée ?

Merci et salutations
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par noriavag le Sam 29 Déc 2007, 09:14

Salut.
Je ne la sent pas bien ta panne.
Tu peux encore essayer de débrancher la batterie 5 min, pas je pense que ton anti-démarrage est déprogrammé.
Et comme tu n'as plus la clé rouge, c'est le boitier qi'il faudra changer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par ced-46 le Sam 29 Déc 2007, 10:53

Bonjour,

S'il y a eu un court-circuit, il y a de grandes chances pour qu'un fusible ait sauter .... as-tu vérifier dans le compartiment moteur ?

Ps : sans clé rouge tu ne peux pas reprogrammer une nouvelle centrale fiat code, la seule solution est de remplacer la centrale injection en débranchant la centrale fiat code.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum