Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

[Punto 55 S an 95] Problème démarrage-code

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Punto 55 S an 95] Problème démarrage-code

Message par kennek le Sam 22 Déc 2007, 12:34

Bonjour à toutes et à tous,

J'ai fait l'acquisition d'une Fiat Punto 55S de 1995 de 1107 cm3, et j'ai voulu remettre un auto-radio car tous les câbles étaient déjà en place, mais je n'avais pas remarqué un câble dénudé qui à fait court-circuit au moment du démarrage, bien que l'auto-radio fonctionnait, la voiture ne redémarre plus car sur le tableau de bord il y a le mot code qui s'est allumé, je précise encore que je n'ai que deux clés bleues mais je ne possède pas la rouge.
Quelqu'un ou quelqu'une aurait-il une idée de dépannage ??

Merci de vos messages et je profite de vous souhaiter à mon tour de bonnes fêtes de fin d'année ainsi qu'une toute bonne nouvelle année 2008.

kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par gabet62 le Sam 22 Déc 2007, 14:19

hello!
regarde deja tout les fusibles pour etre sur que aucuns n'ai cramés!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par kennek le Sam 22 Déc 2007, 15:39

Merci, je vais regarder et je te tiens au courant
Salutations
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par kennek le Ven 28 Déc 2007, 21:40

Coucou et bonsoir à tous et toutes,

Fusibles vérifiés, mais ils sont tous ok, quelqu'un a-t-il une idée ?

Merci et salutations
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par noriavag le Sam 29 Déc 2007, 09:14

Salut.
Je ne la sent pas bien ta panne.
Tu peux encore essayer de débrancher la batterie 5 min, pas je pense que ton anti-démarrage est déprogrammé.
Et comme tu n'as plus la clé rouge, c'est le boitier qi'il faudra changer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Punto 55 S an 95] Problème démarrage-code

Message par ced-46 le Sam 29 Déc 2007, 10:53

Bonjour,

S'il y a eu un court-circuit, il y a de grandes chances pour qu'un fusible ait sauter .... as-tu vérifier dans le compartiment moteur ?

Ps : sans clé rouge tu ne peux pas reprogrammer une nouvelle centrale fiat code, la seule solution est de remplacer la centrale injection en débranchant la centrale fiat code.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum