Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[VW Golf IV 1.9 TDI an 03] voyant liq. de refroid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [VW Golf IV 1.9 TDI an 03] voyant liq. de refroid.

Message par Haydar le Sam 22 Déc 2007, 16:49

Salut à tous, d'avance un joyeux noel et mes meilleurs voeux.

Depuis 2 fois, lorsque je démarre ma voiture à froid le matin, j'ai le message: STOP -> vérifier le niveau du liquide de refroidissement, voir notice.

Le liquide de refroidissement est bien à niveau,

la notice dit que cela pourrait être due au fusible du ventilateur du radiateur -> j'ai jetté un coupe d'oeil vite fait aux fusible qui pourrait correspondre mais cela n'a pas l'air d'être cela ?
les fusibles que j'ai vérifiés n'ont pas l'air cramer et la notice n'indique pas un icône correspondant au ventilateur du radiateur.

auriez vous une idée ?

Merci d'avance

Haydar
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 39
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : novice
Date d'inscription : 06/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.9 TDI an 03] voyant liq. de refroid.

Message par tini le Sam 22 Déc 2007, 18:05

salut, est ce que ton ventilo se declenche ???
Si oui, c'est que ton fusible est bon !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.9 TDI an 03] voyant liq. de refroid.

Message par noriavag le Sam 22 Déc 2007, 19:40

Salut.
De quel fusible parles-tu?
Tes feux de stop fonctionnent?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.9 TDI an 03] voyant liq. de refroid.

Message par Haydar le Mer 26 Déc 2007, 09:18

Hello, oui mes feux stop s'allument et je n'ai plus le message
pour le liquide de refroidissement qui apparaît ?

J'imagine que cela n'a rien à voir mais le message est apparu une semaine ou les températures ont baissés en dessous de 0, est ce que cela aurait un lien ?

Merci d'avance

Haydar
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 39
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : novice
Date d'inscription : 06/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.9 TDI an 03] voyant liq. de refroid.

Message par noriavag le Mer 26 Déc 2007, 13:31

@Haydar a écrit:Hello, oui mes feux stop s'allument et je n'ai plus le message
pour le liquide de refroidissement qui apparaît ?

J'imagine que cela n'a rien à voir mais le message est apparu une semaine ou les températures ont baissés en dessous de 0, est ce que cela aurait un lien ?

Merci d'avance

Désolé, je devais être fatigué.

C'est surement le floteur du niveau qui embète. Attend que ça se reproduise pour le contrôler.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum