Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[206 SW HDI] voyant de batterie allumé(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 SW HDI] voyant de batterie allumé(résolu).

Message par lebrun le Sam 22 Déc 2007, 19:53

Bonsoir, pouvez vous me donner la durée de vie d'une batterie d'une 206 sw diesel moteur hdi
Ma voiture indique batterie sous charge allumé.
Merci pour vos réponses


Dernière édition par le Dim 23 Déc 2007, 20:47, édité 2 fois

lebrun
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 50
Localisation : l'hay les roses
Emploi : technique
Niveau technique automobile : bts
Date d'inscription : 31/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par noriavag le Sam 22 Déc 2007, 19:57

Salut.
Entre 4 et 7 ans.
Mais tu es sur que ce n'est pas un problème d'alternateur?

STP, lis la charte et modifie ton titre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par lebrun le Sam 22 Déc 2007, 19:59

comment je fais??
Merci

lebrun
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 50
Localisation : l'hay les roses
Emploi : technique
Niveau technique automobile : bts
Date d'inscription : 31/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par noriavag le Sam 22 Déc 2007, 20:04

Tu mets un voltemètre sur les bornes de la batterie.
Moteur au ralenti, voir un coup de gaz, il doit afficher environ 13,5V
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par lebrun le Sam 22 Déc 2007, 20:11

Et au ralenti on doit avoir combien?
Merci pour ta réponse

lebrun
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 50
Localisation : l'hay les roses
Emploi : technique
Niveau technique automobile : bts
Date d'inscription : 31/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par noriavag le Sam 22 Déc 2007, 20:15

Environ pareil, mais si tu as en dessous, tu mets un coup de gaz.
Combien as-tu?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par lebrun le Sam 22 Déc 2007, 20:24

Merci beaucoup, je ne peux pas continuer le diagnostic je reprend demain.
Merci encore

lebrun
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 50
Localisation : l'hay les roses
Emploi : technique
Niveau technique automobile : bts
Date d'inscription : 31/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par binos le Sam 22 Déc 2007, 21:26

Lis la charte (lien dans ma signature) !!!
Salut.
avec noriavag.
Pour un contrôle plus précis,

Pour diagnostiquer une batterie morte tu dois mesurer la tension pendant la phase démarrage:
-Branche ton multimètre sur la batterie, sous l'action démarreur la tension batterie ne doit pas descendre en dessous de 9V (tu le fais avec l'aide d'une autre personne)

Si tout est bon, tu regarde du côté de l'alternateur:
-tu mesure ta tension batterie moteur éteint (12.7V pour une batterie chargée)
-Ensuite tu allume ton moteur tu dois remarquer que l'alternateur recharge la batterie, la tension doit augmenter (environ 13.5-15.5V)
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par gabet62 le Dim 23 Déc 2007, 17:38

merci de lire la charte, avant de verrouiller le post et edite ton titre!

@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par lebrun le Mar 01 Jan 2008, 22:39

Bonne année à tous, le problème est maintenant résolu.
L'alternateur à été changé la bagatelle Il m'a coûté avec la maindoeuvre environ 450 euros car l'alternateur pouvait débiter 150 A.
Merci pour tous vos conseils qui étaient éxacts..

lebrun
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 50
Localisation : l'hay les roses
Emploi : technique
Niveau technique automobile : bts
Date d'inscription : 31/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 SW HDI] voyant de batterie allumé(résolu).

Message par gabet62 le Mer 02 Jan 2008, 07:26


merci de nous avoir tenu au courant!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum