Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

[VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par plantardalex le Dim 23 Déc 2007, 10:04

Bonjour à tous, je vous présente le problème qui m'amène à vous.

Mon frère possède une golf 4 1.4 16S de 98 type mine MVW1121KU493 avec 185000 KM, il y a deux jours son voyant de pression d'huile s'est allumé.
Pas de symptomes mécaniques apparents.

N'étant pas à ses cotés, mon diag par téléphone est assez aléatoire et je ne suis pas un passionné de la marque (rien contre mais je n'en ai jamais possédé).
maintenant il ne roule plu avec , je lui est tout de même demandé de la redemarré: démarrage normale (temp ext -7°c),ralenti acceléré à environ 1100 t/mn, le voyant est éteint mais il s'allume au bout d'environ 40s à 1 mn.
Je pense à un joint de cullasse car le bouchon de remplissage commence à avoir un depot de mayonnaise, mais je seche sur le rapport avec le voyant de pression d'huile.

Mes questions sont les suivantes: 1) le voyant s'allume t-il en cas de surpression,manque de pression ou les deux ?
2) la dernièe vidange s'étant effectuée sans echange de filtre cela peut il avoir une incidence ?


merci de vos réponses : elles sont toutes les bienvenues car je vais voir le véhicule vers le 28/12
Donc si j'en sais plus sur le fonctionnement de ce moteur je vous en serait reconnaissant.

Dans l'attente je vous souhaite à tous de passer d'excellentes fètes de fin d'année


Dernière édition par le Jeu 07 Fév 2008, 10:22, édité 1 fois

plantardalex
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 42
Localisation : Gap Hautes Alpes
Emploi : mecano
Niveau technique automobile : c'est mon metier
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par noriavag le Dim 23 Déc 2007, 11:59

Salut.
Je pense que dans un premier temps, il te faut oublier le joint de culasse.
La mayo sur ton bouchon provient probablement de la condensation dans le moteur.
Spécialement si ton frère fait des petits trajet.
Si tu as l'outillage pour contrôler la pression d'huile, les valeurs sont:
- à 2000t/m 2 bars mini.
- à régime élevé 7 bars maxi.
Si non, je commencerai par changer le contacteur de pression d'huile et le filtre à huile.
PS: je crois qu'il y a 2 contacteurs, 1 pour la pression mini et 1 pour la pression maxi. Normalement 1 prêt du filtre à huile et 1 sur la culasse.
Je vais voir si je trouve des précisions.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par mvcars2003 le Dim 23 Déc 2007, 13:15

salut,



comme ci dessus sur la photo le numero 1 c'est le contacteur de pression d'huile.



et voici le deuxieme...

Voila

bonne fetes.... a tous

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par noriavag le Dim 23 Déc 2007, 18:04

Ouha, ça c'est de la doc.

Merci mvcars.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par plantardalex le Dim 23 Déc 2007, 18:41

Me revoilà avec quelques nouvelles,
Mon frère vient donc de faire la vidange et les résultats sont les suivant : il a fait un essai de démarrage pas de voyant à l'horizon, suivi par un essai routier et la revoilà notre bon vieu voyant.
Mais les symptomes divergent maintenant : à l'apparition du voyant , il a arrêté le moteur et l'a redemarré et pas de voyant.

Le circuit de lubrification ne serait -il pas bouché ou quelques choses comme ça

Je vous tiendrait au courant des derniers evenement

plantardalex
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 42
Localisation : Gap Hautes Alpes
Emploi : mecano
Niveau technique automobile : c'est mon metier
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par plantardalex le Dim 23 Déc 2007, 20:59

C'est re-moi, voici les dernières nouvelles.
Il semblerait que le problème provienne du niveau d'huile (clignotement et trois bip sonores).
Donc sachant que la vidange a été faite il y a 8h à tous casser.
Je pense à un bouchon dans le circuit de lubrification car les symptomes ont évolués en temps.
Les tuyauteries de retour dans le carter ne seraient elle pas bouchées ??????

Pouvez vous me dire s'il n'y aurai pas un clapet ..........

___________________________________________
L'homme est un mécanisme que l'amour-propre remonte chaque jour.

plantardalex
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 42
Localisation : Gap Hautes Alpes
Emploi : mecano
Niveau technique automobile : c'est mon metier
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par guigui08230 le Dim 23 Déc 2007, 21:18

Salut est-ce que tu as changé ton filtre a huile ?

Peut etre un probleme a ce niveau


Quant a moi j'ai eu un probleme de crepine bouché sur ma pompe a huile.

guigui08230
Petit mécano
Petit mécano

Masculin Nombre de messages : 135
Age : 40
Localisation : Ardennes
Emploi : Mecanicien en manutention
Niveau technique automobile : bac pro .Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par noriavag le Lun 24 Déc 2007, 08:49

Salut.
Sur les Golf 2, il me semble que le bip était en rapport direct avec le contacteur basse pression. ( prêt du filtre ).
Comme dit guigui, commence par changer ce filtre.
Si pas d'amélioration, change ce contacteur.
Si pas d'amélioration déposer le carter pour inspecter et nettoyer la crépine et la pompe.
( bien que perso, avant de déposer le carter, je changerai aussi le contacteur haute pression ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par plantardalex le Lun 24 Déc 2007, 09:15

Bonjour , pour répondre à vos conseils, le filtre a été changer lors de la vidange.
Changement a fait évoluer le delais d'allumage du voyant.
Sur la RTA et le guide Technique , clignotement et bip: arrêter le vehicule et refaire le niveau.

Donc je pensais que étant un problème de niveau, la crépine était hors de cause puisque celle ci aspire l'huile sans qu'elle puisse redescendre vers le carter.


Un dernier symptome que mon frère m'a dit ce matin, c'est que bien que le niveau soit bon il y a quelque fois un allumage intempestif dans les virages de forte amplitude ou dans les rond point.

avant de faire certaine dépose comme le carter, n'éxisterait-il pas un produit a ajouté a l'huile pour nettoyer le circuit de lubrification.

A+

___________________________________________
L'homme est un mécanisme que l'amour-propre remonte chaque jour.

plantardalex
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 42
Localisation : Gap Hautes Alpes
Emploi : mecano
Niveau technique automobile : c'est mon metier
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par mvcars2003 le Lun 24 Déc 2007, 15:21

sinon depose le cache soupape et regarde si c'est plein d'huile...

Si c'est plein d'huile alors ta crepine et la pompe sont pas hs....

sinon remplace le contacteur comme dit noriavag....

joyeuses fetes a tous!!!

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par plantardalex le Sam 05 Jan 2008, 18:43

bonjour, Je vous présente d'abord tous mes voeux pour cette nouvelle année

désolé pour le silence, mais fêtes de fin d'année oblige.
voilà les dernières nouvelles ,depuis noel plus de problème (cadeau du père NOËL ??)

Pour moi huile trop vieille (mon frangin fait les vidanges encore tout les 10000 Kms,déjà pas bon je pense pour une voiture de 180000)

Il avait pas le temps donc 4000 de plus ça fait 14000 kms avec la même huile

Le filtre lui n'avait pas été changer à la dernière vidange (24000 km)

Je pense qu'il faudrait passer les vidanges tout les 7500 avec échange systèmatique du filtre.

qu'en penser vous ?

___________________________________________
L'homme est un mécanisme que l'amour-propre remonte chaque jour.

plantardalex
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 42
Localisation : Gap Hautes Alpes
Emploi : mecano
Niveau technique automobile : c'est mon metier
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par plantardalex le Jeu 07 Fév 2008, 10:28

Bonjours, après une petite absence professionnelle,bonnes nouvelles!!!
Mon frère a parcouru quelques Kms et a refait la vidange, resultat l'huile était en aussi mauvais état avec seulement un roulage de 300 km.

Donc revidange,et depuis il a fait 2000km sans soucis, pourtant elle dort dehors.

donc je croix que le probleme est resolu: mauvais entretien du vehicule.

a plus et encore merci

___________________________________________
L'homme est un mécanisme que l'amour-propre remonte chaque jour.

plantardalex
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 42
Localisation : Gap Hautes Alpes
Emploi : mecano
Niveau technique automobile : c'est mon metier
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 4 1.4 16s an 98] pression d'huile allumé(résolu).

Message par noriavag le Jeu 07 Fév 2008, 15:57

Cool.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum