Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[e36 320i cab an 96] très très peu de chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 320i cab an 96] très très peu de chauffage

Message par vince08 le Lun 24 Déc 2007, 17:54

Bonjour à tous

L'hivers s'annonce rude cette année et bien sûr je n'ai presque pas de chauffage!!
J'ai un système de clim bi-zone qui fonctionne apparemment normalement sauf que je ne pense pas atteindre les 30 ou 32°C quand je les demande,c'est chaud mais vraiment sans plus(comparé à la 206 de mon épouse qui n'a pas de clim,on étouffe dans la sienne!!!).
J'ai remarqué que l'aiguille de température moteur ne bouge presque pas,ne dépasse pas le carré rouge, c'est peut-être lié?!?!
On m'a emboutie l'année dernière tout le devant et la clim est neuve,radiateur....
Il fait vraiment fort froid......merçi pour votre aide oh combien.......chaleureuse! ! ! !
Bonne fête à tous.

___________________________________________
Nous n'héritons pas de la Terre de nos parents, nous l'empruntons à nos enfants.
Respectons-là.

vince08
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 47
Localisation : sedan--ardennes--
Emploi : collaborateur PSA
Niveau technique automobile : niveau 3
Date d'inscription : 27/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i cab an 96] très très peu de chauffage

Message par pholos le Mar 25 Déc 2007, 15:09

bonjour,

je penes que tu dois avoir un soucis de calorstat.

c'est lui qui s'ouvre ou se ferme en fonction de la temperature du liquide de refroidissement, si il reste ouvert ton moteur ne montera pas à sa temperature optimale et le chauffage s'en ressentira.

j'ai eu le cas sur mon 540i recemment.

l'autre possibilité c'est un niveau de liquide de refroidissement trop bas. j'ai aussi rencontré ce cas de figure mais sur la golf de ma copine.

voilà!

a+

pholos
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 39
Localisation : 77
Emploi : admin info
Niveau technique automobile : qui sait...
Date d'inscription : 25/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i cab an 96] très très peu de chauffage

Message par vince08 le Mer 26 Déc 2007, 16:29

Bonjour,

ce fameux calorstat,il est où dans le moteur? C'est pas une espèce de sonde qui est sur le radiateur liquide de refroidissement et qui avertit le moteur quand ce dernier est trop chaud par exemple,l'hélice de refroidissement se met alors en route.J'ai regardé et les niveaux sont bons.Je demande ça car si c'est dans la région des radiateurs ce calorstat,en ayant été emboutie l'année dernière,les radiateurs sont neufs et d'autres pièces d'ailleurs,il serait alors garantit encore.Je vais regarder sur la facture de réparation si cette pièce a été changée.
Merçi pour ton aide.

___________________________________________
Nous n'héritons pas de la Terre de nos parents, nous l'empruntons à nos enfants.
Respectons-là.

vince08
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 47
Localisation : sedan--ardennes--
Emploi : collaborateur PSA
Niveau technique automobile : niveau 3
Date d'inscription : 27/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i cab an 96] très très peu de chauffage

Message par wolf_magic le Jeu 27 Déc 2007, 22:42

Salut Vince08

si ton moteur ne monte pas en température, avec phlos pour le thermostat !

pour son remplacement, va voir la fiche technique dur le site de DarkGyver :
http://www.darkgyver.fr
Mécanique / Moteur / M52 / Remplacement du thermostat M52

je pense aussi que c'est la source de tes problèmes !

A+

___________________________________________
Merci de lire *** la charte du forum ***

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum