Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[laguna 2 1.9 dci an 01] pb voyant de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par kenikaze le Jeu 27 Déc 2007, 00:04



Bonjour,

Je voudrais savoir si quelqu'un peu me renseigner. J'ai un soucis sur ma laguna 2 1L9 Dci de 2001. J'ai le voyant de préchauffage qui s'allume et j'aimerais savoir pourquoi. Il s'allume souvent, quand je roule, s'éteint, se rallume etc...

Si quelqu'un peu m'aider car je suis nul. Mon garagiste renault (je lui fait assé confiance il c'est rarement planté) me dit que je dois changer les bougies...

Merci

kenikaze
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 37
Localisation : Athis-Mons (91)
Emploi : opérateur
Niveau technique automobile : Je sais tout juste ouvrir mon capot, avec l'aide d'un manuel
Date d'inscription : 26/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par binos le Jeu 27 Déc 2007, 10:31

Salut
Est ce que tu as des pertes de puissance quand il s'allume?
Elle démarre bien?
Il faut que tu passe ta laguna à la valise diag chez renault pour être fixé, à ma connaissance le voyant de préchauffage ne s'allume pas quand une bougie(s) est morte. Il laisse juste un message dans la lecture de défaut "problème circuit de préchauffage".
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par kenikaze le Jeu 27 Déc 2007, 11:02

Salut,

Non aucun symptômes, tout se passe super bien. Elle démarre bien, pas de problème de puissance (enfin je ne le sent pas) elle répond de suite à l'appuie sur l'accélérateur. Aucun soucis. Le seul soucis que j'ai mise à part le voyant qui s'allume c'est une légère vibration qui est due à une jante "voilé". Après je me suis peu être habitué à la voiture. Je pourrai en dire plus la semaine prochain, je dois changer le volant moteur (enfin l'embrayage complet) demain (il m'a lâché, on m'a dit que c'était "normal" à presque 200 000km). Ah si je consomme un peu plus genre 1L de plus au 100 km en ville.

C'est pour ça qu'après l'essaie de la voiture mon garagiste m'a dit que c'était les bougies. Il ne m'a pas dis qu'elles étaient mortes, juste de penser à les changer bientôt.


kenikaze
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 37
Localisation : Athis-Mons (91)
Emploi : opérateur
Niveau technique automobile : Je sais tout juste ouvrir mon capot, avec l'aide d'un manuel
Date d'inscription : 26/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par gabet62 le Ven 28 Déc 2007, 09:32

hello!
tu dit quetu consomme 1 litre de plus a cause des bougies? c'est ça?
une bougie de prechauffage fonctionne tres bien sauf au moment ou elle sache d'un seul coup!
Tu n'a pas de moyen de voir si elle vont ou non lacher dans un avenir proche ou futur!
(je ne met pas doute le professionnalisme de ton mecano, surtout pas)
Le mieux est de tester une part une tes bougies et la tu seras fixé.
Il faut les deposer et les alimentées en direct, si elle devient rouge, c'est bon!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par binos le Ven 28 Déc 2007, 09:57

Salut,
Les bougies de préchauffage sur les diesels common rail ne servent uniquement lorsque que la température extérieur est très faible, si ta voiture démarre bien les bougies ne sont pas en cause (enfin elles ne sont pas toutes mortes...) si par bonne conscience tu veux les tester puis les changer fait le mais ton problème sera toujours présent
Profites en si ta voiture est au garage (si garage renault) qu'ils passent ta voiture à la valise (ça doit pouvoir se négocier gratuitement ) au moins tu sera fixé, tiens nous au jus
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par kenikaze le Ven 28 Déc 2007, 18:00

Bonjour santé 1

Non elle n'est pas dans un garage mais j'y retourne bientot pour la vidange, les filtres et la clim, alors je demanderais à la faire passer sur le truc jaune (non pas le petit jaune meme si c'est bientot l'heure). On verra, je tiens au courant



kenikaze
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 37
Localisation : Athis-Mons (91)
Emploi : opérateur
Niveau technique automobile : Je sais tout juste ouvrir mon capot, avec l'aide d'un manuel
Date d'inscription : 26/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par binos le Ven 28 Déc 2007, 18:08

RE!
OK
De toute façon ils passent toujours à la valise après la révision
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par kenikaze le Lun 31 Déc 2007, 19:16

Alors voilà j'ai récupéré ma Laguna. Tout se passe bien, quoi que j'ai l'impression qu'elle fait trop de bruit... Et j'ai le moteur électrique de la trappe qui est mort, heureusement que Renault était ouvert aujourd'hui j'y suis allé en catastrophe.

Donc aucun problème de puissance et même mieux, plus de voyant de préchauffage qui s'allume. Pourquoi je n'en sais rien, mais bon voilà. Il me reste encore des choses à changer dessus, Amortisseur, moteur de trappe essence (enfin gazole), et révision... Ca ne fini jamais si seulement je savais faire ça tout seul... Bref tout va bien avec le voyant.

kenikaze
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 37
Localisation : Athis-Mons (91)
Emploi : opérateur
Niveau technique automobile : Je sais tout juste ouvrir mon capot, avec l'aide d'un manuel
Date d'inscription : 26/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par gabet62 le Mar 01 Jan 2008, 12:42

hello!
tiens nous au courant de ton soucis si il revient par la suite!
@+
bonne année 2008

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par kenikaze le Ven 22 Fév 2008, 13:02

Le voyant c'est rallumé courant Janvier quand la voiture était dehors et qu'il a fait très froid. Depuis il s'allume quand bon lui semble...

kenikaze
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 37
Localisation : Athis-Mons (91)
Emploi : opérateur
Niveau technique automobile : Je sais tout juste ouvrir mon capot, avec l'aide d'un manuel
Date d'inscription : 26/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par gabet62 le Ven 22 Fév 2008, 18:30

hello!
il te reste a retourner chez renault et la passé a la valise électronique pour diagnostiquer la panne!
Parce que oui il y a un soucis!

mieux vaut corrigé maintenant avant que ça s'aggrave!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [laguna 2 1.9 dci an 01] pb voyant de préchauffage

Message par kenikaze le Ven 22 Fév 2008, 22:02

Oui, sauf que manque de temps je ne peu pas y aller en ce moment, et ça va bientot faire un an que ce problème dure, on verra quand j'aurai le temps, je vous tiens au courant et merci :D

kenikaze
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 37
Localisation : Athis-Mons (91)
Emploi : opérateur
Niveau technique automobile : Je sais tout juste ouvrir mon capot, avec l'aide d'un manuel
Date d'inscription : 26/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum