Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» J'ai plus de 200 000 kilomêtres, je suis française et je pense encore faire 200 000 kilomêtres !!
Aujourd'hui à 17:42 par william51

» [ Fiat Ducato 2.0 jtd an 2003 ] Sifflement en accelerant
Aujourd'hui à 15:54 par Le Vosgien

» [ BMW E36 325 tds Châssis sport M an 1993 ] Réglage géométrie
Aujourd'hui à 15:38 par greg5129

» boitier de centralisation
Aujourd'hui à 15:13 par kv68

» problème puissance fumer blanche et broute fiat ducato 2l jtd annee 2004
Aujourd'hui à 14:41 par laurent1311

» [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage
Aujourd'hui à 14:33 par Iziman95

» [ BMW e39 530d M57 an 1999 ] Démarre quand elle veut ... pré-pompe ou relais ?
Aujourd'hui à 14:10 par Vixdeso

» [ Renault scénic 1 ] Réglage des anti brouillard
Aujourd'hui à 11:48 par Cpapy_s33

» [ Citroen Saxo 1.5d an 1999 ] courroie couine au démarrage (résolu)
Aujourd'hui à 10:13 par nonox88

» [ BMW E46 330xi M54 an 2001 ] moteur ne prends pas tous ses tours
Aujourd'hui à 10:12 par kris996

» [ Opel corsa diesel ] perte de puissance
Aujourd'hui à 10:09 par moos95120

» [ VW caddy 1.9 tdi an 2008 ] tous les voyants s'allume,t
Aujourd'hui à 07:52 par Poulpy 68

» [ Renault Modus 1.5 dci an 2006 ] Problème bruiteur
Aujourd'hui à 07:48 par Poulpy 68

» [ BMW E46 320D an 2002 ] Changement jante
Aujourd'hui à 07:06 par ced-46

» [ fiat grande punto 1.2 essence an 2007 ] Problème fermeture centralisée (résolu)
Aujourd'hui à 06:57 par ced-46

» Les fiches pratiques et problèmes résolus intérieur FIAT BRAVA / BRAVO
Aujourd'hui à 06:52 par ced-46

» Présentation.
Aujourd'hui à 06:46 par ced-46

» [ BMW e90 320D M47N2 an 2007 ] Ne redémarre pas chaud (résolu)
Aujourd'hui à 06:44 par ced-46

» [ fiat brava 1.6 16v an 1996 ] Remplacement commodo (résolu)
Hier à 17:31 par gendarme

» [ Actualité : Nouveauté ] Renault Talisman Estate : l'arme anti-Passat SW
Hier à 08:53 par Poulpy 68

» [ Actualité : Nouveauté ] La Ferrari Dino se précise
Ven 28 Aoû 2015, 23:45 par ced-46

» BMW 320iA Touring phase 1,5 de 01/2001
Ven 28 Aoû 2015, 21:28 par Utoi

» [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur
Ven 28 Aoû 2015, 21:00 par kiks60

» [ FIAT DOBLO 1.4 an 2007 ] anomalie moteur apres changement distribution
Ven 28 Aoû 2015, 15:49 par Poulpy 68

» [ Renault kangoo 1.5 dci an 2004 ] casse bielle
Ven 28 Aoû 2015, 15:45 par Poulpy 68

» Revue technique automobile gratuite et RTA
Ven 28 Aoû 2015, 12:42 par Invité

» [ Audi A2 1.4 ess 16s 75 ch an 2001 ] ventilateur radiateur ne fonctionne pas
Ven 28 Aoû 2015, 08:23 par ced-46

» [ renault express essence an 1997 ] probleme demarrage apres casse de la courroie alternateur
Ven 28 Aoû 2015, 07:59 par ced-46

» Un jouet de mécano, une [ E.38 740i.A M.60 du 02/95 ]
Jeu 27 Aoû 2015, 22:24 par Utoi

» [ Fiat Punto II 1.4 essence an 2006 ] Voiture qui n'accélère plus quand moteur chaud
Jeu 27 Aoû 2015, 20:49 par Poulpy 68

[berlingo 2.0 HDI an 02] probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Jeu 27 Déc 2007, 18:23

bonjour a vous, jai besoin de votre aide:

j'ai un berlingo qui a 5 ans est 88 500km c'est un 2l HDI, je viens de changer les bougies de prechauffages, deux étaient hs, mais j'ai toujours une difficulté au premier demarrage, j'ai changé le fitre a gazoil. le voyant de prechauffage ne reste allumé qu'une a deux secondes mais même neuf cela faisait déjà ça.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 43
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par mvcars2003 le Jeu 27 Déc 2007, 21:29

le voyant de prechauffage s'allume a partir de -2°C au dessus le temoin prechauffage ne s'allume pas!

Pour le premier demarrage le matin a froid il y a un system de resistance au niveau du filtre a mazout et une resistance au niveau de la pipe d'admission.

lorsque le moteur tourne le matin est ce qu'il tourne bien directement ou il hesite et ensuite il tourne bien?

j'ai aussi un berlingo et a vrai dire aucun soucis il est aussi de 2002 2.0 hdi il a 220000km et nickel!!!

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages: 146
Age: 37
Localisation: wemmel (belgique)
Emploi: technicien automobile
Niveau technique automobile: ma passion et metier
Date d'inscription: 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 08:48

le matin depuis qu'il fait froid la prmiere mise en route est difficile, je dois insister un moment sur le demarreur pour que le moteur demarre, apres tout tourne bien même a bas regime, ce probleme est arrivé aussi quand je laisse la voiture garer au froid en fin de journée.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 43
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Ven 28 Déc 2007, 09:50

hello!
tes bougies sont-elles alimentées?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5479
Age: 39
Localisation: Toulon
Emploi: Mécanicien
Niveau technique automobile: Chef d'équipe mécanicien...
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 10:21

comment le verifier

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 43
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 28 Déc 2007, 14:17

Salut,
Pour les vérifier il suffit d'avoir un voltmètre, si tu veux tester l'alimentation:
-Tu met ton voltmètre sur la position 12V continu
-le + du voltmètre sur le fil de bougie et le - sur une masse (ex:culasse)
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 26
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 15:19

salut
je viens de contrôler l'alimentation des bougies elle se fait pendant 10 secondes, on entend bien les relais qui se collent et aussi un bruit de pompe

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 43
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Mar 01 Jan 2008, 16:28

bjr j'ai le meme probleme sur berlingo 2.0 hdi de 2004 a froid il faut insister pour demarrer comment verifier les resistances merci

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 53
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Mar 01 Jan 2008, 17:35

hello!
doro: le mieux est deposer les bougies de prechauffage et de tester avec la batterie (le plus sur le filetage et le moins sur le corps)

pre du bois: est-ce que tu entend bien un BZzzzzz au moment ou tu met le contact?
(au niveau du reservoir)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5479
Age: 39
Localisation: Toulon
Emploi: Mécanicien
Niveau technique automobile: Chef d'équipe mécanicien...
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:31

bonne année a vous tous

j'entend bien un bruit de pompe qui se met en route à la mise sous contact, d'ailleure la pompe de gavage a été changé par citroen la premiere année.
Aujourd'hui j'ai reussi a démarer sans probleme en faisant 5 préchauffages a la suite d'une dizaine de secondes. avec 4 c'est pas assez. il faisait -12°C ce matin et j'ai remarqué que le temoin de préchauffage restait un peu plus longtemps allumé.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 43
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Mar 01 Jan 2008, 20:40

Salut
Tu as controlé l'alimentation des Bougies, mais as tu controlé le fonctionnement de celles ci comme on t'as demandé plus??
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 26
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:51

oui, j'ai controlé les bougies deplus comme je l'avais precisé au debut elles sont neuves toutes les quatres.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 43
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 19:45

re meme quand la temperature est legerement superieur au declenchement du prechauffage donc pas de voyant j'ai un probleme de demarrage il faut un peu insister

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 53
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 19:53

Salut
Maintenant je pense qu 'un passage à la valise va devenir obligatoire pour faire une lecture de défauts ainsi que controler les pressions d'alimentation en gazole et les pressions d'injection... malgrès que je ne comprenne pas trop pourquoi ton voyant de préchauff ne s'allume pas confused
Voilou, attend d'autres avis
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 26
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 20:05

re normal les bougies de prechauffage servent qu'a des temperatures externe negative

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 53
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 20:15

RE
Sur les renault le voyant s'allume même un très court instant moteur chaud, c'est pour ça que je suis étonné que le voyant ne s'allume pas du tout... jamais fait attention sur les pigeot

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 26
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum