Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[berlingo 2.0 HDI an 02] probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Jeu 27 Déc 2007, 18:23

bonjour a vous, jai besoin de votre aide:

j'ai un berlingo qui a 5 ans est 88 500km c'est un 2l HDI, je viens de changer les bougies de prechauffages, deux étaient hs, mais j'ai toujours une difficulté au premier demarrage, j'ai changé le fitre a gazoil. le voyant de prechauffage ne reste allumé qu'une a deux secondes mais même neuf cela faisait déjà ça.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : HAUTES ALPES
Emploi : SAISONNIER
Niveau technique automobile : se debrouille
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par mvcars2003 le Jeu 27 Déc 2007, 21:29

le voyant de prechauffage s'allume a partir de -2°C au dessus le temoin prechauffage ne s'allume pas!

Pour le premier demarrage le matin a froid il y a un system de resistance au niveau du filtre a mazout et une resistance au niveau de la pipe d'admission.

lorsque le moteur tourne le matin est ce qu'il tourne bien directement ou il hesite et ensuite il tourne bien?

j'ai aussi un berlingo et a vrai dire aucun soucis il est aussi de 2002 2.0 hdi il a 220000km et nickel!!!

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 08:48

le matin depuis qu'il fait froid la prmiere mise en route est difficile, je dois insister un moment sur le demarreur pour que le moteur demarre, apres tout tourne bien même a bas regime, ce probleme est arrivé aussi quand je laisse la voiture garer au froid en fin de journée.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : HAUTES ALPES
Emploi : SAISONNIER
Niveau technique automobile : se debrouille
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Ven 28 Déc 2007, 09:50

hello!
tes bougies sont-elles alimentées?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 10:21

comment le verifier

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : HAUTES ALPES
Emploi : SAISONNIER
Niveau technique automobile : se debrouille
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 28 Déc 2007, 14:17

Salut,
Pour les vérifier il suffit d'avoir un voltmètre, si tu veux tester l'alimentation:
-Tu met ton voltmètre sur la position 12V continu
-le + du voltmètre sur le fil de bougie et le - sur une masse (ex:culasse)
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 15:19

salut
je viens de contrôler l'alimentation des bougies elle se fait pendant 10 secondes, on entend bien les relais qui se collent et aussi un bruit de pompe

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : HAUTES ALPES
Emploi : SAISONNIER
Niveau technique automobile : se debrouille
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Mar 01 Jan 2008, 16:28

bjr j'ai le meme probleme sur berlingo 2.0 hdi de 2004 a froid il faut insister pour demarrer comment verifier les resistances merci

doro
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 54
Localisation : riom
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Mar 01 Jan 2008, 17:35

hello!
doro: le mieux est deposer les bougies de prechauffage et de tester avec la batterie (le plus sur le filetage et le moins sur le corps)

pre du bois: est-ce que tu entend bien un BZzzzzz au moment ou tu met le contact?
(au niveau du reservoir)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:31

bonne année a vous tous

j'entend bien un bruit de pompe qui se met en route à la mise sous contact, d'ailleure la pompe de gavage a été changé par citroen la premiere année.
Aujourd'hui j'ai reussi a démarer sans probleme en faisant 5 préchauffages a la suite d'une dizaine de secondes. avec 4 c'est pas assez. il faisait -12°C ce matin et j'ai remarqué que le temoin de préchauffage restait un peu plus longtemps allumé.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : HAUTES ALPES
Emploi : SAISONNIER
Niveau technique automobile : se debrouille
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Mar 01 Jan 2008, 20:40

Salut
Tu as controlé l'alimentation des Bougies, mais as tu controlé le fonctionnement de celles ci comme on t'as demandé plus??
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:51

oui, j'ai controlé les bougies deplus comme je l'avais precisé au debut elles sont neuves toutes les quatres.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : HAUTES ALPES
Emploi : SAISONNIER
Niveau technique automobile : se debrouille
Date d'inscription : 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 19:45

re meme quand la temperature est legerement superieur au declenchement du prechauffage donc pas de voyant j'ai un probleme de demarrage il faut un peu insister

doro
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 54
Localisation : riom
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 19:53

Salut
Maintenant je pense qu 'un passage à la valise va devenir obligatoire pour faire une lecture de défauts ainsi que controler les pressions d'alimentation en gazole et les pressions d'injection... malgrès que je ne comprenne pas trop pourquoi ton voyant de préchauff ne s'allume pas confused
Voilou, attend d'autres avis
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 20:05

re normal les bougies de prechauffage servent qu'a des temperatures externe negative

doro
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 54
Localisation : riom
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 20:15

RE
Sur les renault le voyant s'allume même un très court instant moteur chaud, c'est pour ça que je suis étonné que le voyant ne s'allume pas du tout... jamais fait attention sur les pigeot

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum