Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 3 2.2dci 115 an 2001 ] problèmes électrique boitier B2i B3
Aujourd'hui à 00:18 par didier31

» [ Renault Clio Classic 1.4 ess. an 2003 ] Probleme silent bloc triangle
Hier à 23:40 par Eagle_Eye

» [ Renault Clio Classic 1.4 ess. an 2003 ] Faible freinage surtout sur descentes.
Hier à 23:31 par Eagle_Eye

» [ BMW E60 530 D ] faire un choix et quel type de moteur ?
Hier à 22:47 par ced-46

» [ Peugeot 607 2.2 HDI ] Problème d'embrayage (résolu)
Hier à 22:42 par ced-46

» [ Opel corsa b an 1999 ] pas de klaxon
Hier à 21:52 par djakontrol

» [ BMW E39 525 tds M51 an 1998 ] Panne d essuie glace et lave glace
Hier à 20:48 par zizou10

» [ citroen c5 hdi 110 an 2007 ] probleme de broutage
Hier à 20:05 par fabi186

» [ citroen c5 hdi 110 an 2007 ] probleme de broutage
Hier à 19:26 par mallory0605

» [ BMW E34 524TD an 1989 ] problème relais
Hier à 17:55 par BMW PASSION

» [ VW Golf 4 tdi 100 an 2000 ] probleme centralisation des portes
Hier à 17:36 par Madada

» [ Peugeot 206 2.0 HDI an 2001 ] Pédale d'embrayage qui reste bloquée (résolu)
Hier à 16:23 par DiaboloEtSatanas

» [ renault clio 1.6 8v an 2000 ] impossible à demarrer
Hier à 16:02 par nicoxrs

» [ VW golf 4 tdi 115 an 2000 ] Probleme fermeture centralisée
Hier à 15:50 par MANU TORTO

» [ Ford transit connect an 2005 ] probléme de cliquetis
Hier à 15:31 par fredolabricole

» [ Renault kangoo 1 ] Vue éclatée des éléments
Hier à 15:24 par william51

» [ Renault kangoo 2 ] manuel atelier
Hier à 15:20 par william51

» [ Renault Express 1.9d an 1992 ] où est la vis vidange liquide refroidissement du bloc cylindre ?
Hier à 14:32 par william51

» [ Renault Espace 4 3.0 DCI an 2005 ] probleme boite automatique
Hier à 14:24 par Poulpy 68

» [ Renault Express 1.9d an 1992 ] problème liquide refroidissement
Hier à 14:21 par william51

» [ Renault Express 1.9d an 1992 ] demande tuto joint culasse
Hier à 14:16 par william51

» [ VOLVO C70 2.0 D 130CV an 2008 ] changement plaquettes arrière
Hier à 14:08 par Poulpy 68

» [ Renault Express 1.9d an 1992 ] repose même courroie distrib après dépose
Hier à 14:06 par william51

» presentation
Hier à 13:52 par Poulpy 68

» [ Ford Transit 2.5D an 1994 ] manque de puissance
Hier à 13:33 par Poulpy 68

» [ Citroen C8 2.2 hdi 138 an 2006 ] : claquement boîte de vitesse
Hier à 13:26 par fredolabricole

» [ Mercedes 250D W124 an 1989 ] moteur refuse de démarrer quand il fait froid
Hier à 11:30 par DiaboloEtSatanas

» [ Ford Probe 2.0 16V an 1996 ] probleme moteur (tac tac tac).
Hier à 10:40 par Poulpy 68

» [ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration
Hier à 10:28 par Poulpy 68

» Filtre à particules : pour les moteurs essence aussi !
Hier à 10:14 par Poulpy 68

[berlingo 2.0 HDI an 02] probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Jeu 27 Déc 2007, 18:23

bonjour a vous, jai besoin de votre aide:

j'ai un berlingo qui a 5 ans est 88 500km c'est un 2l HDI, je viens de changer les bougies de prechauffages, deux étaient hs, mais j'ai toujours une difficulté au premier demarrage, j'ai changé le fitre a gazoil. le voyant de prechauffage ne reste allumé qu'une a deux secondes mais même neuf cela faisait déjà ça.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 41
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par mvcars2003 le Jeu 27 Déc 2007, 21:29

le voyant de prechauffage s'allume a partir de -2°C au dessus le temoin prechauffage ne s'allume pas!

Pour le premier demarrage le matin a froid il y a un system de resistance au niveau du filtre a mazout et une resistance au niveau de la pipe d'admission.

lorsque le moteur tourne le matin est ce qu'il tourne bien directement ou il hesite et ensuite il tourne bien?

j'ai aussi un berlingo et a vrai dire aucun soucis il est aussi de 2002 2.0 hdi il a 220000km et nickel!!!

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages: 146
Age: 36
Localisation: wemmel (belgique)
Emploi: technicien automobile
Niveau technique automobile: ma passion et metier
Date d'inscription: 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 08:48

le matin depuis qu'il fait froid la prmiere mise en route est difficile, je dois insister un moment sur le demarreur pour que le moteur demarre, apres tout tourne bien même a bas regime, ce probleme est arrivé aussi quand je laisse la voiture garer au froid en fin de journée.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 41
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Ven 28 Déc 2007, 09:50

hello!
tes bougies sont-elles alimentées?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 10:21

comment le verifier

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 41
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 28 Déc 2007, 14:17

Salut,
Pour les vérifier il suffit d'avoir un voltmètre, si tu veux tester l'alimentation:
-Tu met ton voltmètre sur la position 12V continu
-le + du voltmètre sur le fil de bougie et le - sur une masse (ex:culasse)
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 24
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 15:19

salut
je viens de contrôler l'alimentation des bougies elle se fait pendant 10 secondes, on entend bien les relais qui se collent et aussi un bruit de pompe

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 41
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Mar 01 Jan 2008, 16:28

bjr j'ai le meme probleme sur berlingo 2.0 hdi de 2004 a froid il faut insister pour demarrer comment verifier les resistances merci

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 51
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 26/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Mar 01 Jan 2008, 17:35

hello!
doro: le mieux est deposer les bougies de prechauffage et de tester avec la batterie (le plus sur le filetage et le moins sur le corps)

pre du bois: est-ce que tu entend bien un BZzzzzz au moment ou tu met le contact?
(au niveau du reservoir)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:31

bonne année a vous tous

j'entend bien un bruit de pompe qui se met en route à la mise sous contact, d'ailleure la pompe de gavage a été changé par citroen la premiere année.
Aujourd'hui j'ai reussi a démarer sans probleme en faisant 5 préchauffages a la suite d'une dizaine de secondes. avec 4 c'est pas assez. il faisait -12°C ce matin et j'ai remarqué que le temoin de préchauffage restait un peu plus longtemps allumé.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 41
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Mar 01 Jan 2008, 20:40

Salut
Tu as controlé l'alimentation des Bougies, mais as tu controlé le fonctionnement de celles ci comme on t'as demandé plus??
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 24
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:51

oui, j'ai controlé les bougies deplus comme je l'avais precisé au debut elles sont neuves toutes les quatres.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 41
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 19:45

re meme quand la temperature est legerement superieur au declenchement du prechauffage donc pas de voyant j'ai un probleme de demarrage il faut un peu insister

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 51
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 26/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 19:53

Salut
Maintenant je pense qu 'un passage à la valise va devenir obligatoire pour faire une lecture de défauts ainsi que controler les pressions d'alimentation en gazole et les pressions d'injection... malgrès que je ne comprenne pas trop pourquoi ton voyant de préchauff ne s'allume pas confused
Voilou, attend d'autres avis
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 24
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 20:05

re normal les bougies de prechauffage servent qu'a des temperatures externe negative

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 51
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 26/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 20:15

RE
Sur les renault le voyant s'allume même un très court instant moteur chaud, c'est pour ça que je suis étonné que le voyant ne s'allume pas du tout... jamais fait attention sur les pigeot

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 24
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum