Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen xsara hdi 2.O l
Aujourd'hui à 22:57 par antho34

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Aujourd'hui à 21:55 par Phoenix062

» [ Opel 1,7 cdti ] claquement moteur suite à surchauffe
Aujourd'hui à 21:25 par Ssscream

» [ Citroen Jumper 2 an 2007 ] dépose et repose moteur essuie glace
Aujourd'hui à 20:29 par fabi186

» [ Peugeot 406 coupé BVA v6 194cv an 1997 ] probleme de demarrage
Aujourd'hui à 20:26 par fabi186

» Jumper 2 : Enlever voyant huile
Aujourd'hui à 20:19 par fabi186

» Citroen zx break 1.9d moteur qui coupe en roulant
Aujourd'hui à 20:15 par fabi186

» ( citroen jumper III 2.2l an 2009 ) cherche les bougies de prechauffage
Aujourd'hui à 20:13 par fabi186

» Caddy 1.9D moteur 1Y de 1997 ne démarre plus
Aujourd'hui à 18:42 par sacha

» changement moteur 306 hdi
Aujourd'hui à 18:26 par stef422

» [ Mercedes clk 320 w208 ess an 1998 ] Probleme fermeture capote
Aujourd'hui à 15:33 par lleo974

» [ BMW e38 725 tds an 1997 ] problème démarrage a froid
Aujourd'hui à 13:22 par jerome lesage

» [ Renault Mégane 1.9 dTi an 2000 ] Problème d'embrayage
Aujourd'hui à 08:03 par shaft bvc

» [ Renault Mégane 1.9 dTi an 2000 ] Problème vitre électrique
Aujourd'hui à 08:01 par shaft bvc

» [ SEAT Cordoba 1.4 Stella ess. an 2000 ] gouttelettes d’eau dans vilebrequin
Aujourd'hui à 07:22 par Poulpy 68

» opel astra 1.6 twinsport 105 ch z16xep problème voyant moteur et P0141
Aujourd'hui à 07:20 par Poulpy 68

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou (résolu)
Hier à 23:08 par Berdulle

» Mégane 2 1.6l 16v 2002 (secousse moteur ou boite)
Hier à 21:24 par Laure B

» Bmw 325 tds an 97 demande d infos sur plaque moteur
Hier à 17:30 par david26

» [ Renault Laguna II 1.9 dci 120 an 2002 ] Voyant SERV et voyant ESP allumés
Hier à 17:16 par PREVEL

» urengent probleme voyant orange cliniotant avec acoups sur autoroute et sur régime
Hier à 16:47 par volturno

» problème puissance BMW 730D E38 moteur M57 de 1999
Hier à 15:43 par daibse59

» Info sur prix de vente BMW e46 phase 2 de 2002 en 320D 150cv
Hier à 13:19 par Ex6tenz

» [ Bmw E46 320d M47N an 2003 ] problème accoup ressenti dans le levier
Hier à 07:11 par BMW PASSION

» [BMW E.46 320.Da an 09/2002] Vibrations venant de l'arrière droit
Lun 29 Sep 2014, 21:00 par symones

» [BMW 320 td compact 150cv an 2002] ventilateur se met en route tout seul
Lun 29 Sep 2014, 20:37 par BMW PASSION

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Lun 29 Sep 2014, 18:51 par albatros

» [ BMW E46 320d-330d ] Supprimer Swirl-Flaps ( tuto )
Lun 29 Sep 2014, 17:04 par BMW PASSION

» [ Mercedes classe A ] Démontage biellette de direction
Lun 29 Sep 2014, 16:42 par Tchoutchou

» [ Seat ibiza FR an 2006 ] bruit cote avant droit
Lun 29 Sep 2014, 16:17 par ced3

[berlingo 2.0 HDI an 02] probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Jeu 27 Déc 2007, 18:23

bonjour a vous, jai besoin de votre aide:

j'ai un berlingo qui a 5 ans est 88 500km c'est un 2l HDI, je viens de changer les bougies de prechauffages, deux étaient hs, mais j'ai toujours une difficulté au premier demarrage, j'ai changé le fitre a gazoil. le voyant de prechauffage ne reste allumé qu'une a deux secondes mais même neuf cela faisait déjà ça.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 42
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par mvcars2003 le Jeu 27 Déc 2007, 21:29

le voyant de prechauffage s'allume a partir de -2°C au dessus le temoin prechauffage ne s'allume pas!

Pour le premier demarrage le matin a froid il y a un system de resistance au niveau du filtre a mazout et une resistance au niveau de la pipe d'admission.

lorsque le moteur tourne le matin est ce qu'il tourne bien directement ou il hesite et ensuite il tourne bien?

j'ai aussi un berlingo et a vrai dire aucun soucis il est aussi de 2002 2.0 hdi il a 220000km et nickel!!!

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages: 146
Age: 36
Localisation: wemmel (belgique)
Emploi: technicien automobile
Niveau technique automobile: ma passion et metier
Date d'inscription: 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 08:48

le matin depuis qu'il fait froid la prmiere mise en route est difficile, je dois insister un moment sur le demarreur pour que le moteur demarre, apres tout tourne bien même a bas regime, ce probleme est arrivé aussi quand je laisse la voiture garer au froid en fin de journée.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 42
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Ven 28 Déc 2007, 09:50

hello!
tes bougies sont-elles alimentées?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 10:21

comment le verifier

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 42
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 28 Déc 2007, 14:17

Salut,
Pour les vérifier il suffit d'avoir un voltmètre, si tu veux tester l'alimentation:
-Tu met ton voltmètre sur la position 12V continu
-le + du voltmètre sur le fil de bougie et le - sur une masse (ex:culasse)
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Ven 28 Déc 2007, 15:19

salut
je viens de contrôler l'alimentation des bougies elle se fait pendant 10 secondes, on entend bien les relais qui se collent et aussi un bruit de pompe

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 42
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Mar 01 Jan 2008, 16:28

bjr j'ai le meme probleme sur berlingo 2.0 hdi de 2004 a froid il faut insister pour demarrer comment verifier les resistances merci

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 52
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 26/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par gabet62 le Mar 01 Jan 2008, 17:35

hello!
doro: le mieux est deposer les bougies de prechauffage et de tester avec la batterie (le plus sur le filetage et le moins sur le corps)

pre du bois: est-ce que tu entend bien un BZzzzzz au moment ou tu met le contact?
(au niveau du reservoir)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:31

bonne année a vous tous

j'entend bien un bruit de pompe qui se met en route à la mise sous contact, d'ailleure la pompe de gavage a été changé par citroen la premiere année.
Aujourd'hui j'ai reussi a démarer sans probleme en faisant 5 préchauffages a la suite d'une dizaine de secondes. avec 4 c'est pas assez. il faisait -12°C ce matin et j'ai remarqué que le temoin de préchauffage restait un peu plus longtemps allumé.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 42
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Mar 01 Jan 2008, 20:40

Salut
Tu as controlé l'alimentation des Bougies, mais as tu controlé le fonctionnement de celles ci comme on t'as demandé plus??
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par pre du bois le Mar 01 Jan 2008, 20:51

oui, j'ai controlé les bougies deplus comme je l'avais precisé au debut elles sont neuves toutes les quatres.

pre du bois
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 42
Localisation: HAUTES ALPES
Emploi: SAISONNIER
Niveau technique automobile: se debrouille
Date d'inscription: 22/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 19:45

re meme quand la temperature est legerement superieur au declenchement du prechauffage donc pas de voyant j'ai un probleme de demarrage il faut un peu insister

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 52
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 26/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 19:53

Salut
Maintenant je pense qu 'un passage à la valise va devenir obligatoire pour faire une lecture de défauts ainsi que controler les pressions d'alimentation en gazole et les pressions d'injection... malgrès que je ne comprenne pas trop pourquoi ton voyant de préchauff ne s'allume pas confused
Voilou, attend d'autres avis
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par doro le Ven 04 Jan 2008, 20:05

re normal les bougies de prechauffage servent qu'a des temperatures externe negative

doro
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 52
Localisation: riom
Emploi: technicien
Niveau technique automobile: debutant
Date d'inscription: 26/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 2.0 HDI an 02] probleme de demarrage

Message par binos le Ven 04 Jan 2008, 20:15

RE
Sur les renault le voyant s'allume même un très court instant moteur chaud, c'est pour ça que je suis étonné que le voyant ne s'allume pas du tout... jamais fait attention sur les pigeot

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum