Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Aujourd'hui à 19:07 par blackshadow16

» demarre quand elle veut ma 106 phase 2
Aujourd'hui à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Aujourd'hui à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Aujourd'hui à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

[Xsara td PH1] Problème faisceau autoradio sur véhicule

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Xsara td PH1] Problème faisceau autoradio sur véhicule

Message par gaby993 le Sam 29 Déc 2007, 17:10

Bonjour, ma question ne concerne pas les alimentations mais plutôt les hauts parleur...

En effet l'ancien proprio de ma Xsara à eu la bonne idée de couper le faisceau d'autoradio de la voiture!! J'ai retrouvé facilement les alimentations mais les couleurs de fils de hp avant ne correspondent pas avec ce qui arrive au hp avant (changement de couleur au raccord de porte certainement)
Du coup si l'un d'entre vous pouvez me donner la couleur des fils de faisceau du véhicule (ou un shéma avec les numéros de fils)(uniquement pour l'avant) ça serait un miracle pour moi parce que je galère à trouver!

C'est donc une Xsara ph1.

Merci beaucoup!

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara td PH1] Problème faisceau autoradio sur véhicule

Message par chémi le Sam 29 Déc 2007, 17:38

salut,

as tu repéré quel sont les fils hp?
tu veux connaitre quel sont les droit et gauche et aussi les polarité?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara td PH1] Problème faisceau autoradio sur véhicule

Message par gaby993 le Sam 29 Déc 2007, 18:21

Non, je ne sais absolument pas quels sont mes fils...
Je veux connaître le gauche le droit, la polarité importe peu...

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara td PH1] Problème faisceau autoradio sur véhicule

Message par chémi le Sam 29 Déc 2007, 20:01

salut,

je n'ai pas le schéma de cablage mais un autre membre pourra peut-être te fournir ça.
tu a la possibilité de faire une photo des fils qui t'embètent?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xsara td PH1] Problème faisceau autoradio sur véhicule

Message par jéjé104 le Lun 31 Déc 2007, 11:54

Salut,

Il me semble que les numéros sur les fils vont, dans l'ordre croissant : AVG, AVD; ARG, ARD.

J'ai fait ça une fois pour une Saxo et ça a marché...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Xsara td PH1] Problème faisceau autoradio sur véhicule

Message par gaby993 le Lun 31 Déc 2007, 12:48

Bon, j'ai pris une pile 9v et une lampe témoin...et j'ai testé un à un méthodiquement les fils (environs une dizaine, ça fait combien de possibilité ça?? lol) et j'ai trouvé les deux avant! Ouf!

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum