Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[Xantia 1.9td an 95] panne de lève vitre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Xantia 1.9td an 95] panne de lève vitre

Message par babou le Dim 30 Déc 2007, 15:08

lol! bonjour et bonne année à vous tous ,

je suis nouveau sur ce forum que je viens de découvrir ,et aimerai un coup de main :voilà la vitre avant gauche de la xantia de mon fils ,de monte plus ,en fait elle descendait et ne remontait plus. apres l'avoir montrer à un garage celui ci lui a remonter, et sois disant caler avec un morceau de bois apres avoir moi même dégarni la portiére je ne trouve pas trace de cette cale, j'ai changé le commutateur qui ne "cliquait"plus par un trouvé dans une casse,mais j'ai du ouvrir son conecteur car un fil était débranché et depuis la vitre ni descend ni remonte avez vous une idée du problème, je ne pense pas au moteur car avant il descendait la glace ,je vais essayer de controler l'arrivé du 24v au bornes de celui ci ;quand au connecteur citroén de fourni plus vu l'age de l'auto...merci pour vos conseils ,si vous aviez un schéma ça m'aiderai aussi

babou
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 71
Localisation : lyon
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 18/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xantia 1.9td an 95] panne de lève vitre

Message par gabet62 le Dim 30 Déc 2007, 16:57

hello!
desoler pour le schema je n'en est pas!
je trouve etonnant que citreon ne livre plus ce genre de pieces?
de quel fil parle tu?
Et c'est plus du 12V que du 24 que tu risque de trouver!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xantia 1.9td an 95] panne de lève vitre

Message par jéjé104 le Lun 31 Déc 2007, 11:50

Hello,

Problème de vitre électrique dans une Xsara, la première chose à faire est de regarder l'état du faisceau entre la caisse et la porte.

C'est une panne très courante sur cette voiture (et d'autres voitures aussi) les fils se coupent à force d'ouvrir et fermer la porte.
Donc il suffit juste d'écarter la gaine et tu vas vite te rendre compte. Pas besoin de débrancher quoique ce soit pour écarter la gaine.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Xantia 1.9td an 95] panne de lève vitre

Message par gabet62 le Lun 31 Déc 2007, 17:33

@jéjé104 a écrit:Hello,

Problème de vitre électrique dans une Xsara, la première chose à faire est de regarder l'état du faisceau entre la caisse et la porte.

C'est une panne très courante sur cette voiture (et d'autres voitures aussi) les fils se coupent à force d'ouvrir et fermer la porte.
Donc il suffit juste d'écarter la gaine et tu vas vite te rendre compte. Pas besoin de débrancher quoique ce soit pour écarter la gaine.
j'y avait meme pas penser!!
je fini mal l'année lol!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum