Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Lun 31 Déc 2007, 18:41

Bonsoir,

depuis quelques temps je ne parviens plus à verrouiller/déverrouiller à distance les portes de ma mondéo. J'ai changé dans un premier temps les piles de la clé: toujours rien. Sur d'autres forums, j'ai trouvé la procédure à adopter pour la reprogrammation de la clé (au cas où elle se serait "déprogrammée" lors du changement de piles); seulement voilà, le voyant led près de l'horloge continue de clignoter lorsque la clé est sur la position I, rendant impossible l'accès à la reprogrammation; à tout hasard, j'ai débranché et rebranché la batterie, en vain.

Quelqu'un aurait-il une idée? [img]http://illiweb.com/fa/i/smiles/icon_scratch.png[/img]

..........et bonne année 2008!! [img]http://illiweb.com/fa/i/smiles/icon_jokercolor.png[/img]

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par gabet62 le Mar 01 Jan 2008, 12:48

hello!
il faudrais savoir si ta telecommande fonctionne!
peu-etre est-ce elle qui est morte!

bonne année 2008

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Mar 01 Jan 2008, 17:19

Bonsoir

en fait lorsque j'actionne la clé la led (de la clé) ne clignote qu'une fois. Je vais acheter un nouveau jeu de piles, mais je doute que ce soit la cause du problème. Je vous tiens au courant.

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Mar 01 Jan 2008, 20:39

salut,

si la télécommande clignote, c'est bon signe.
je pense qu'elle ressemble à ça:

est-ce un système infrarouge (petit capteur aux poignées de portes avant) ou radio fréquence?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Jeu 03 Jan 2008, 05:56

bonjour
c'est un système à infra rouge.

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Jeu 03 Jan 2008, 12:16

salut,

il faut attendre quelques secondes avant que le voyant ne reste allumé fixe.
as-tu attendu suffisament longtemps?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Jeu 03 Jan 2008, 20:07

-Re-bonjour

après avoir tourné la clé sur "I" la led du tableau de bord continue de clignoter. Quant à la led de la clé, elle clignote une fois faiblement puis, de suite après, une fois normalement, puis plus rien ( ceci en appuyant indifféremment sur le bouton 1 ou 2)

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Jeu 03 Jan 2008, 20:33

salut,

que la télécommande ne clignote qu'une fois, rien d'anormal. malgrès tout elle peut être hs quand même!

je te donne la manip pour la prog au cas ou.

vitre porte chauffeur ouverte,
fermer toutes les portes (non verrouillées)
en restant à l'extérieur,

*mettre contact I --> attendre au moins 5 secondes
*quand led allumée fixe, retirer clé du contactet appuie sur bouton verrouillage (rester appuyé). quand led télécommande s'allume (une fois) appuyer 4 fois sur bouton déverrouillage et relacher ensuite les 2 boutons en même temps et en visant le récepteur à la poignée de porte chauffeur.
* led télécommande et led tableau de bord vont clignoter ensemble
*mettre le contact II pour sortir du mode de programmation.
*terminé.

si impossible d'allumer fixe la led tableau de bord (après au moins 5 secondes d'attente)
tenter un débranchement batterie d'au moins une demi heure et recommencer

attention, entaine toi pour la manip télécommande (pas évidente à réussir!)

tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Jeu 03 Jan 2008, 21:11

Merci du tuyau. J'essaierai demain (lors de ma dernière tentative, j'avais débranché la batterie pendant 5mn) quand le temps sera plus cool et je te tiens au courant ;-)

Bonne soirée

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Sam 05 Jan 2008, 12:40

Bonjour

j'ai donc changé les piles de la clé et j'ai débranché la batterie pendant à peu près 1 heure. Après rebranchement, j'ai suivi la procédure comme indiqué, la led du tableau de bord ne se fixe toujours pas. scratch

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Dim 06 Jan 2008, 11:01

salut,

essaye de faire: 0-->II (au nieman) 4 fois de suite et regarde ce que fait le voyant

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [Mondeo 2.0 ghia an 97] pb verrouillage centralisé (résolu)

Message par manu_83 le Dim 06 Jan 2008, 12:39

bonjour

j'ai fait l'opération plusieurs fois de suite (aller directement au II): la 1ère fois le voyant est resté fixe (comme d'habitude) puis les fois suivantes il est resté éteint. J'ai donc essayé jusqu'à ce qu'il se rallume (4 ou 5 fois je crois, rapidement). Le voyant s'est rallumé et s'est fixé. J'ai alors procédé comme tu l'as indiqué avec la clé (mais sans passer par le I).
Cependant le voyant de la clé n'a pas clignoté synchro avec la led du tableau de bord.
J'ai ensuite remis sur II et ça marche!!

Merci chémi cheers

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Dim 06 Jan 2008, 21:13

salut,

ok, content pour toi que ça fonctionne
donc ce n'est pas de l'infra-rouge mais du radio commandé

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum