Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Lun 31 Déc 2007, 18:41

Bonsoir,

depuis quelques temps je ne parviens plus à verrouiller/déverrouiller à distance les portes de ma mondéo. J'ai changé dans un premier temps les piles de la clé: toujours rien. Sur d'autres forums, j'ai trouvé la procédure à adopter pour la reprogrammation de la clé (au cas où elle se serait "déprogrammée" lors du changement de piles); seulement voilà, le voyant led près de l'horloge continue de clignoter lorsque la clé est sur la position I, rendant impossible l'accès à la reprogrammation; à tout hasard, j'ai débranché et rebranché la batterie, en vain.

Quelqu'un aurait-il une idée? [img]http://illiweb.com/fa/i/smiles/icon_scratch.png[/img]

..........et bonne année 2008!! [img]http://illiweb.com/fa/i/smiles/icon_jokercolor.png[/img]

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par gabet62 le Mar 01 Jan 2008, 12:48

hello!
il faudrais savoir si ta telecommande fonctionne!
peu-etre est-ce elle qui est morte!

bonne année 2008

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Mar 01 Jan 2008, 17:19

Bonsoir

en fait lorsque j'actionne la clé la led (de la clé) ne clignote qu'une fois. Je vais acheter un nouveau jeu de piles, mais je doute que ce soit la cause du problème. Je vous tiens au courant.

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Mar 01 Jan 2008, 20:39

salut,

si la télécommande clignote, c'est bon signe.
je pense qu'elle ressemble à ça:

est-ce un système infrarouge (petit capteur aux poignées de portes avant) ou radio fréquence?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Jeu 03 Jan 2008, 05:56

bonjour
c'est un système à infra rouge.

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Jeu 03 Jan 2008, 12:16

salut,

il faut attendre quelques secondes avant que le voyant ne reste allumé fixe.
as-tu attendu suffisament longtemps?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Jeu 03 Jan 2008, 20:07

-Re-bonjour

après avoir tourné la clé sur "I" la led du tableau de bord continue de clignoter. Quant à la led de la clé, elle clignote une fois faiblement puis, de suite après, une fois normalement, puis plus rien ( ceci en appuyant indifféremment sur le bouton 1 ou 2)

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Jeu 03 Jan 2008, 20:33

salut,

que la télécommande ne clignote qu'une fois, rien d'anormal. malgrès tout elle peut être hs quand même!

je te donne la manip pour la prog au cas ou.

vitre porte chauffeur ouverte,
fermer toutes les portes (non verrouillées)
en restant à l'extérieur,

*mettre contact I --> attendre au moins 5 secondes
*quand led allumée fixe, retirer clé du contactet appuie sur bouton verrouillage (rester appuyé). quand led télécommande s'allume (une fois) appuyer 4 fois sur bouton déverrouillage et relacher ensuite les 2 boutons en même temps et en visant le récepteur à la poignée de porte chauffeur.
* led télécommande et led tableau de bord vont clignoter ensemble
*mettre le contact II pour sortir du mode de programmation.
*terminé.

si impossible d'allumer fixe la led tableau de bord (après au moins 5 secondes d'attente)
tenter un débranchement batterie d'au moins une demi heure et recommencer

attention, entaine toi pour la manip télécommande (pas évidente à réussir!)

tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Jeu 03 Jan 2008, 21:11

Merci du tuyau. J'essaierai demain (lors de ma dernière tentative, j'avais débranché la batterie pendant 5mn) quand le temps sera plus cool et je te tiens au courant ;-)

Bonne soirée

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par manu_83 le Sam 05 Jan 2008, 12:40

Bonjour

j'ai donc changé les piles de la clé et j'ai débranché la batterie pendant à peu près 1 heure. Après rebranchement, j'ai suivi la procédure comme indiqué, la led du tableau de bord ne se fixe toujours pas. scratch

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Dim 06 Jan 2008, 11:01

salut,

essaye de faire: 0-->II (au nieman) 4 fois de suite et regarde ce que fait le voyant

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [Mondeo 2.0 ghia an 97] pb verrouillage centralisé (résolu)

Message par manu_83 le Dim 06 Jan 2008, 12:39

bonjour

j'ai fait l'opération plusieurs fois de suite (aller directement au II): la 1ère fois le voyant est resté fixe (comme d'habitude) puis les fois suivantes il est resté éteint. J'ai donc essayé jusqu'à ce qu'il se rallume (4 ou 5 fois je crois, rapidement). Le voyant s'est rallumé et s'est fixé. J'ai alors procédé comme tu l'as indiqué avec la clé (mais sans passer par le I).
Cependant le voyant de la clé n'a pas clignoté synchro avec la led du tableau de bord.
J'ai ensuite remis sur II et ça marche!!

Merci chémi cheers

manu_83
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 46
Localisation : prés de Marseille
Emploi : boulanger
Niveau technique automobile : menu entretien
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo 2.0 ghia an 97] pb verrouillage centralisé(résolu)

Message par chémi le Dim 06 Jan 2008, 21:13

salut,

ok, content pour toi que ça fonctionne
donc ce n'est pas de l'infra-rouge mais du radio commandé

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum