Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mécano
Mécano
Masculin Nombre de messages : 250
Age : 36
Localisation : isere
Emploi : graphiste
Niveau technique automobile : J'essaye de tout faire sur ma voiture en apprenant à mesure
Date d'inscription : 04/08/2007
Voir le profil de l'utilisateur

[Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 11:55
Bonjour à tous et surtout bonne année

J'ai un souci avec ma vectra, elle ne démarre plus scratch

Historique : une porte mal fermée ma vidé la batterie du coup j'ai été obligé de la débrancher et de la recharger, la je remet la batterie, elle ne démarre plus, le démarreur envoi mais elle ne part pas

ce qui a été fait : controle du démarreur (ok), test allumage étincelle (ok), bougie (ok), batterie (ok), controle fusible (ok)

je me suis renseigné chez un mécanno qui m'a suggéré que cela pouvait venir de la pompe à essence qui sur ces modèles est électrique et donc de vérifier les fusibles (tout est bon)

par contre je n'arrive pas à trouver la pompe à essence (je sais qu'lle est vers le réservoir) du coup je ne peu pas vérifier si elle tourne quand je met le contact.

j'ai lu un sujet similaire et apparement ce serait la clé qui est à reprogrammer....je vais essayer avec mon double pour voir si ca change quelque chose (les deux clés sont pleines, pas d'orifice, juste un boitier pour ouvrir et fermer à distance)

voila si quelqu'un pourrait m'orienter ce serait vraiment super

Merci


Dernière édition par le Dim 06 Jan 2008, 17:39, édité 1 fois
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 12:00
hello!
je ne connais pas trop les vectra, mais je pense plus a un soucis d'anti-demarrage!
Mais attend d'autres avis pour etre fixé!
avatar
Mécano
Mécano
Masculin Nombre de messages : 250
Age : 36
Localisation : isere
Emploi : graphiste
Niveau technique automobile : J'essaye de tout faire sur ma voiture en apprenant à mesure
Date d'inscription : 04/08/2007
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 12:07
merci à toi pour ta réponse aussi rapide gabet62 sunny

je vais attendre les autres avis

merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 12:14
Salut.
Si tu as de l'allumage, ce n'est pas l'anti démarrage.
Je pense aussi à la pompe à essence grippée.
Dans un premier temps, tape sous le réservoir pendant qu'une autre personne met en route.
Si ça ne vas pas, on ira voir au niveau de l'alimentation électrique de cette pompe.
A+
avatar
Mécano
Mécano
Masculin Nombre de messages : 250
Age : 36
Localisation : isere
Emploi : graphiste
Niveau technique automobile : J'essaye de tout faire sur ma voiture en apprenant à mesure
Date d'inscription : 04/08/2007
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 12:32
Tout d'abord merci Noriavag pour ta réponse.

je vais essayer ta solution et je reviens vite

à tt
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 12:33
noriavag a écrit:Salut.
Si tu as de l'allumage, ce n'est pas l'anti démarrage.
avec noria, je suis aller un peu vite.
avatar
Mécano
Mécano
Masculin Nombre de messages : 250
Age : 36
Localisation : isere
Emploi : graphiste
Niveau technique automobile : J'essaye de tout faire sur ma voiture en apprenant à mesure
Date d'inscription : 04/08/2007
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 14:10
alors je reviens d'essayer ta solution mais ça ne fonctionne pas, en faite a certains moment le moteur part (le voyant moteur s''éteint) mais dès que je relache la clé elle s'arrête....

que peut on essayer d'autre?

merci à tous
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 146
Age : 39
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 17:24
salut,

peut-etre que l'anti demarrage il y a une coupure sur la pompe a essence !?!?
avatar
Mécano
Mécano
Masculin Nombre de messages : 250
Age : 36
Localisation : isere
Emploi : graphiste
Niveau technique automobile : J'essaye de tout faire sur ma voiture en apprenant à mesure
Date d'inscription : 04/08/2007
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 17:37
Hello à tous,

bon bah mon probleme est résolu,
en faite j'ai fait comme tu m'as dis une première fois et ça n'a pas marché,
j'ai recommencé (en tapant bien fort dans le réservoir) et la bam elle est partie, j'ai réessayé après et elle démarre au quart de tour !

donc un grand merci à vous pour le coup demain

bonne soirée
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 17:49
Cool.
Mais ta voiture n'est pas réparée.
Il te faut changer la pompe à essence de suite.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 17:56
mvcars2003 a écrit:salut,

peut-etre que l'anti demarrage il y a une coupure sur la pompe a essence !?!?

Salut mvcars.

En règle générale,sur les essences, l'anti démarrage coupe le signal dans le boitié électronique.
Comme sans signal il ne peut pas y avoir d'allumage, voilà la raison de ma remarque.
Et même la majorité des systèmes, le relais de pompe à essence est aussi commander par la masse ( signal provenant du boitié ) donc pas d'essence non plus.
Mais il est clair que l'on ne peut pas généraliser, et que seul le schéma électrique peut le confirmer ou pas.
A+
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 19:36
noriavag a écrit:Cool.
Mais ta voiture n'est pas réparée.
Il te faut changer la pompe à essence de suite.
A+

avec noria, elle le refera un jour c'est sur!
@+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 146
Age : 39
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Dim 06 Jan 2008, 19:38
noriavag a écrit:
mvcars2003 a écrit:salut,

peut-etre que l'anti demarrage il y a une coupure sur la pompe a essence !?!?

Salut mvcars.

En règle générale,sur les essences, l'anti démarrage coupe le signal dans le boitié électronique.
Comme sans signal il ne peut pas y avoir d'allumage, voilà la raison de ma remarque.
Et même la majorité des systèmes, le relais de pompe à essence est aussi commander par la masse ( signal provenant du boitié ) donc pas d'essence non plus.
Mais il est clair que l'on ne peut pas généraliser, et que seul le schéma électrique peut le confirmer ou pas.
A+

salut noriavag,

tout a fais d'accord avec toi mais je n'ai pas le schema et quand on a pas le schema c'est pas facile.... au tant pour moi...

ciao
avatar
Mécano
Mécano
Masculin Nombre de messages : 250
Age : 36
Localisation : isere
Emploi : graphiste
Niveau technique automobile : J'essaye de tout faire sur ma voiture en apprenant à mesure
Date d'inscription : 04/08/2007
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Lun 07 Jan 2008, 11:18
d'accord je vais m'en occuper, pourtant elle remarche comme avant mais si vous le dites je vais le faire vu que vous êtes de bon conseille
en y repensant j'ai des trous à l'acceleration (bas régime), ca vient peut être de la?

merci les gars
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Lun 07 Jan 2008, 12:39
Oui, je suis 100% sur qu'il faut la changer au plus vite.
La prochaine fois, elle va gripper en roulant et tu ne pourras plus rien faire.
Les trous, c'est possible.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 48
Localisation : nice
Emploi : technico
Niveau technique automobile : 3
Date d'inscription : 20/01/2010
Voir le profil de l'utilisateur

Re: [Vectra 1.6 16v an 97] elle ne démarre plus (résolu)

le Lun 08 Fév 2010, 19:44
Salut ,
J'ai eu un probleme similaire sur ma kadett 2L 16v de 90 ...
Un ami a trouvé la panne ,il s'agissai d'un relais situé dans le compartiment moteur ...
En le dessertissant : la plaque verte du circuit imprimée etait cramée et le contact n'etais plus trés bon entre les pates d'une bobine du cotact/relais (d'ou dés fois ça démarrai ,désfois non ,dés fois des ratés) ...

Je ne me souviens plus si c'etait le relais de la pompe a essence ou de l'injection.
Je pense qu'en branchant en "direct" il doit etre possible de faire marcher la pompe en "permanent" puis d'essayer de demarrer (la pompe etais sous le réservoir sur la kadett)
Mais en tout cas quelque chose doit couper ton arrivée d'essence comme il a eté dit plus haut soit a la source ,soit plus haut...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum